aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 
Seite: 1 2 3 >>>>|

Beitrag
20:46:26
05.12.2007

TE
Dennis
Habe mich gerade schon hier im Forum "belesen". Bei mir müßte der 6PT 009 107-621 von Hella auch passen, den derFireBird auch hat. Das ist der mit dem M14-Gewinde... habe ihn gerade im TecDoc mit der Anmerkung "Motor 156A2.246" gefunden, und genau den habe ich. Werde mir das morgen mal näher ansehen und mir den dann besorgen. Muss man denn noch etwas beachten, außer von dort zur Anzeige ein Kabel für das Signal zu ziehen? <

20:57:11
05.12.2007


derFireBird
da die Anzeige das Lämpchen ersetzt musst du nur den Geber einschrauben anstelle des Schalters und die Anzeige einbauen. Mehr nicht. Kabel geht doch schon vom (jetzt noch) Schalter zu (jetzt noch) Birne.
Also ganz einfach die Aktion *g*

Glückwunsch zur Originalanzeige #biggrin#
<

21:02:00
05.12.2007

TE
Dennis
Klar, da musste ja schon was liegen, stimmt. Das hört sich doch gut bzw. einfach (genau das richtige für mich...) an. <

21:25:02
05.12.2007


Zohr
@Dennis,

Mit Deinem letzten post kann ich nicht so viel anfangen, aber der Tempgeber muss m.E. wenigsten 2 Stecker haben!
<

21:37:18
05.12.2007


derFireBird
@Zohr: der Geber hat eigentlich nur einen Anschluss!
Es wird der Widerstand zu Masse hin (über Motorblock) verändert.
<

21:43:32
05.12.2007


Zohr
Wissen oder Glauben?

Es gibt Schalter und Geber.
Kannst ja mal die Temperatur verändern und den Widerstand messen.
Wenns Dir recht ist, warte ich auf eine evtl. Nachbestellung!
<

21:49:38
05.12.2007


derFireBird
Mein Geber hat nur einen Anschluss für das Kabel welches zur Anzeige führt.
Der Widerstand wird dabei zwischen dem Gebergehäuse (Masse) und dem Anschluss entsprechend der Temperatur verändert.

Es gibt mit Sicherheit auch Geber mit zwei Anschlüssen, z.B. wenn in der Plusleitung der Widerstand verändert werden soll, aber so ist es nicht im Panda. #wink#
<

21:50:36
05.12.2007


Kampfbär
Geber und Schalter haben nur einen Anschluss, unterscheiden sich aber in der Farbe, einer ist blau, der andere rot.

Wenn ich ich mich recht erinnere ist der Geber rot.

Die passen aber von allen Fire Motoren, am meisten sind die Geber vermutlich im Punto verfügbar.
<

22:00:18
05.12.2007


Zohr
Naja, von der Logik her reicht 1 Anschluss, aber es gibt da doch immer wieder Teile mit 2 Anschlüssen. Wie dem auch sei, meine Frage zielte auf Portoersparnis hin, ob ich der Anzeige noch eine Geber zutun solle,

Konkret: gibt es für die Warnlampe und die Anzeige unterschiedliche Bauteile? Falls ja, wie kann man diese zuordnen?
<

22:26:38
05.12.2007

mod
netghost78
Eigentlich ganz einfach: Es gibt Geber mit schwarzem Kunststoff und welche mit rotem. Die mit schwarzem sind die Schalter, die roten sind die Geber für die Temp-Anzeige.
Daß es nebenher noch welche mit 2 Anschlüssen gibt, hat den Grund, daß in manchen Modellen Temp-Anzeige und Warnlampe drin sind.
<

23:36:36
05.12.2007

TE
Dennis
Genau, welche mit 2 Anschlüssen standen da auch in der Liste, aber dann nicht für meine Motornummer. Ich denke also, es so zu machen wie FireBird ist also in meinem Fall ausreichend. Ich hatte auch so gedacht, dass ich ja nur das "Datensignal" anstatt "Lampe aus/an" brauche. Beim Sensor mit der o.g. Nummer stand auch "rotes Gehäuse" dabei, das stimmt dann auch überein. Es ist doch dieser, den ich austauschen muss, oder:

<

23:37:55
05.12.2007


hueby
Zitat:
Temp-Anzeige und Warnlampe
In welchen Modellen?
<

23:41:08
05.12.2007

TE
Dennis
Ich gehe mal davon aus, dass das nur für andere Fiat-Modelle war, die auch den Fire-Motor hatten. Im Panda gab es keine Anzeige Temp UND Warmlampe. <

23:51:26
05.12.2007

mod
netghost78
Zitat:
Im Panda gab es keine Anzeige Temp UND Warmlampe.

Doch gab es auch in den letzten Baujahren.
<

23:53:14
05.12.2007

TE
Dennis
Oh. Ok, stimmt, jetzt fällt mir auch ein, dass wir letztens auch ein Bild davon hier drin hatten #idea# #idea# <

06:46:14
06.12.2007


Pandaoldi
Ich habe am Fühler 2 Kontakte.
Der eine ist der Geber der andere der Schalter
<

13:57:23
06.12.2007

TE
Dennis
Also, habe mal meinen Schalter gemessen: Er hat ein M16x1,5 Gewinde! Also wieder was anderes.
Im TecDoc stehen folgende zur Auswahl:

HELLA 6PT 009 107-031 11,38 EUR
mit Dichtung, Gehäusefarbe blau, Gewindemaß M12x1,5, 2-polig
ab Bj. 01.91

HELLA 6PT 009 107-151 6,16 EUR
Gehäusefarbe rot, Gewindemaß M16x1,5, 1 -polig
ab Bj. 01.91 Zentraleinspritzung, für Rechtslenker

HELLA 6PT 009 107-361 11,56 EUR
mit Dichtung, Gehäusefarbe blau, Gewindemaß M12x1,5, 2-polig
bis Bj. 12.91 Zentraleinspritzung

HELLA 6PT 009 107-621 6,65 EUR
mit Dichtung, Gehäusefarbe rot, Gewindemaß M14x1,25
bis Bj. 04.91 Motorcode 156 A2246

Die Widerstände der beiden "Roten" sind identisch von 2053 bis 238 Ohm. Die Roten haben beide einen, die blauen 2 Anschlüsse.

Da es der einzige mit dem Gewinde ist, werde ich wohl den für den "Rechtslenker" brauchen...?!
<

14:11:13
06.12.2007


grinni
Zitat:
Zitat:
Temp-Anzeige und Warnlampe
In welchen Modellen?

y10
<

15:48:38
06.12.2007

mod
kabi
@Dennis: Mein Fiat-Händler hat mir die Wahl überlassen, weil er das auch nicht genau wusste. Hab dann einfach den roten mit dem passenden Gewinde genommen.

Die Warnlampe wieder irgendwo zu installieren wäre eine Möglichkeit. Würde dann aber einen anderen Platz suchen, und das "teure" Anzeigegerät lieber nicht anbohren.
<

15:54:46
06.12.2007

TE
Dennis
Also, die Lampe vermisse ich dann nicht. Wieso steht da eigentlich (bei allen!) "Anzeigebereich 25-80°C" dabei? Geht die Anzeige nicht bis 120 oder 130 Grad? <

15:58:00
06.12.2007

mod
kabi
Ja, geht bis 130° <

20:54:16
06.12.2007


Wilfried
Hallo kabi, klemmt doch einfach das Kabel von der Anzeigelampe mit auf die Innenbeleuchtung - bei Überhitzung geht Dir dann ein Licht auf #idea# <

23:43:55
06.12.2007

mod
kabi
@Wilfried: Eigentlich bekomm ich schon die Krise, wenn die Nadel auf die 100° zugeht #wink#
Aber stimmt, könnte man sich tatsächlich verschiedene Signalmöglichkeiten ausdenken. Muss ja nichtmal eine Lampe sein.
<

09:41:49
07.12.2007


Wilfried
Hallo Kabi, ich kam nur auf die Innenbeleuchtung, weil die auch gegen Masse geschaltet wird (Türkontakte). Wenn man auf dieses Kabel auch den Temperatursensor klemmt, dann gibt die IB bei Überhitzung den Alarm. Wer mag kann sich ja noch eine rote Birne dort einsetzen #mrgreen#

Und wegen der Nadel, da steht meine immer kurz vor 100 °C. Das hängt von den Toleranzen des Messgerätes und des Fühlers ab. Wenn's denn normal ist, dann schaut man nur, dass das nicht über 100 °C geht - so wie gestern, 500 km, ganz fieses Wetter und stundenlang im Stau.
<

11:54:20
07.12.2007

mod
kabi
@wilfried: Das mit den fast 100 Grad hatte ich tatsächlich auch. Und zwar ist das in den letzten Jahren immer höher gestiegen. Vor allem schwankte die Temperatur viel stärker als früher. Bei jeder kleinen Steigung und auf der Bahn ging die Temperatur hoch, im Stau sowieso. Lüfter schaltete sich erst bei angezeigten über 100° zu.

Nacheinander gewechselt: Thermoschalter, Thermostat, Kühler gegen Neuteile; Wasserpumpe ausgebaut und geprüft. Es änderte sich nichts.

Zitronensäure brachte es. Man konnte während der Fahrt zusehen, wie sich die Temp. stabilisierte. Vorher hab ich wieder die alten Teile eingabaut.

Im Zylinderkopf waren vor der Säurekur bei abgenommenem Thermostat Ablagerungen zu sehen, die den Wärmeübergang auf das Kühlmittel behinderten. Ähnlich wie bei einem verkalkten Tauchsieder. Der ZK ist das heißeste Teil im Kreislauf, Ablagerungen bilden sich verstärkt dort. Nach der Säurekur war alles metallisch blank.

Die Anzeige innen zeigt im wesentlichen die Zylinderkopf- nicht die Kühlmitteltemperatur, da der Sensor direkt ins Metall eingeschraubt ist. Der Lüfter schaltete sich nicht zu, weil das Kühlmittel am Thermoschalter tatsächlich nicht annähernd so warm war wie der Kopf (von den normalen Abkühlungen auf dem Weg zum Kühler abgesehen).
<

15:14:32
07.12.2007


Wilfried
Hallo Kabi, die Zitronensäurekur machte ich erst kürzlich, nach dem ich die ZKD gewechselt hatte. Aber kann ich ja noch mal wiederholen - hab ja noch fast 2 kg von dem Pulver #mrgreen# <

15:47:34
07.12.2007

TE
Dennis
Das hört sich interessant an. Wie macht man das? Wasser raus, Zitronensäure (was für eine Verdünnung?) rein, über Nacht stehen lassen, laufen lassen und und dann neues Wasser rein? <

16:12:30
07.12.2007


grinni
geht auch mit essig <

18:33:21
07.12.2007

mod
kabi
Hatte das insgesamt 2 mal hintereinander gemacht.

Weil nach der Kühler-, WaPu- usw. Wechselaktion neues Kühlmittel eingefüllt war, dieses abgelassen und aufgehoben.

Dann die Säure mit reinem Wasser angemischt eingefüllt, so ca. 3 Esslöffel pro Liter oder mehr. Konnte das zwar aus zeitlichen Gründen nur tagsüber drin lassen, hat aber schon viel gebracht. Dann mehrmals spülen und Kühlmittel wieder rein. Als Vorteil gegenüber Essig ist es relativ geruchsneutral.

Nach einer längeren Tour war das Kühlmittel wieder stark getrübt, da hat sich nochmal einiges gelöst. Weil das Kühlmittel sowieso nicht mehr verwendbar war, hab ich die gleiche Menge Säurepulver direkt in den Kühler gegeben und diesmal länger drin gelassen. Und Fahren natürlich.

Interessant war, dass die Rostbrühe durch die Zitronensäure wieder klar wurde. Deshalb auch Hausmittel gegen Rostflecken. Der Umwandlungsprozess (Komplexbildung?) geht mit Gasentwicklung einher, sodass öfters mal entlüftet werden muss bzw. beim öffnen des Kühlers Vorsicht geboten ist.
<

18:57:31
07.12.2007


Wilfried
Hallo Kabi, klar wird die Rostbrühe nicht. Man könnte diesen Eindruck bekommen, aber sie wechselt nur die Farbe, von rostbraun nach tintenschwarz.

Und 3 Esslöffel sind genug. Wichtig auch das anschließende Spülen mit Klarwasser. Für ganz Pingelige: der pH Wert sollte im letzten Spülgang pH 7,0 betragen (2 - 3 Teststreifen beim nächsten Aquarianer schnorren) #wink#

Eigentlich halte ich den ganzen Aufwand für überflüssig. Alle 3 Jahre das Kühlmittel wechseln reicht. Allerdings hatte ich bei meinem ZKD-Schaden in der Not Wasser aus Bächen und Pfützen geschöpft und dachte mir Wasserflöhe in Zitronensoße muss man einfach mal probiert haben #uhoh# #mrgreen# #daumenhoch#
<


Seite: 1 2 3 >>>>|

Hier klicken zum Anmelden

 

Seite erstellt: 20.01.2021 - 03:53:22 Uhr, 4 aktive Verbindunden, 44 Datenbankabfragen, Scriptlaufzeit: 0,09 Sekunden.