aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 

Beitrag
13:41:04
14.10.2009

TE
panda141
Hallo,

bei meinem Panda geht der RW-Gang ab und zu nicht rein.

Vor allem beim Einparken nervt das. Man muss dann kurz mit den 1. Anfahren und dann geht der RW-Gang rein. Ab und zu "kratzt" es dabei, ist aber selten. #traurig#

Aber es kommt schon öfters vor. Ich glaube nicht das ein Getriebe mit 30TKM kaputt geht. #boese# #boese#

Woran kann das liegen #confused2# #confused2#

Sonst gehen alle Gänge perfekt und sauber rein. Auch der RW-Gang geht meistens sauber rein, wenn man kurz im 1. Angefahren ist.

Danke

- Panda 900 SPI, MY 1996 -


#sehrschnell#
<

13:50:05
14.10.2009


joachim
Das ist nicht sooo ungewöhnlich, leider.
Zum Einlegen des Rückwärtsganges müssen quasi 3 Zahnräder zusammengebracht werden- eins wird verschoben und stellt den Kraftschluss mit den anderen her. Wenn die Zähne nicht richtig zueinander stehen, dann klemmt es. Die mäßige Exaktheit des Gestänges/Seilzuges unterstreichen das Problem.
I. d. R. sollte es genügen, die Kupplung nochmal zu lösen und erneut zu treten.
Solltest du allerdings auch beim Einlegen des 1. Ganges manchmal Probleme haben, kann es auch an einer nicht vollständig trennenden Kupplung liegen.
<

14:31:58
14.10.2009

TE
panda141
Danke für die schnelle Antwort joachim.

Zitat:
Solltest du allerdings auch beim Einlegen des 1. Ganges manchmal Probleme haben, kann es auch an einer nicht vollständig trennenden Kupplung liegen.


Das Problem besteht zum Glück, wie gesagt, nicht.

Also ist es eine Panda Krankheit.

Das kann man auch nicht ändern, oder?

Zitat:
I. d. R. sollte es genügen, die Kupplung nochmal zu lösen und erneut zu treten.


Also ich muss immer mit dem ersten Anfahren, oder 2-3 mal die Kupplung lösen und erneut treten.
<

14:39:18
14.10.2009

mod
kabi
Der Rückwärtsgang ist beim Panda nicht synchronisiert. Von daher kann es zufällig vorkommen, dass die Zahnräder schlecht stehen, und sich der Gang nicht einlegen lässt, wie joachim schon sagte. Durch nochmaliges rauslassen der Kupplung (oder auch kurzes Anfahren im 1.) kommen die Gangräder vom Motor getrieben in eine andere Position. Dann lässt er sich einlegen, oder eben wieder nicht.

Die fehlende Synchronisierung bedingt auch, dass man zwischen dem Treten der Kuppluung und Einlegen des RW-Gangs eine Sekunde wartet. In der Zeit kommt die Hauptwelle zum Stillstand und es kratzt nicht (sofern die Kupplung ordentlich trennt).
<

14:49:44
14.10.2009

TE
panda141
Danke kabi


Schade das man es nicht ändern kann.
<

15:02:40
14.10.2009


rthrued
vielleicht sind auch die Zähne der Zahnräder nicht mehr spitz, dann flutscht es auch nicht mehr. <

15:16:25
14.10.2009

TE
panda141
Zitat:
vielleicht sind auch die Zähne der Zahnräder nicht mehr spitz, dann flutscht es auch nicht mehr.


Kann das sein nach 30TKM
<

16:32:05
14.10.2009


rthrued
DAs kann nach zweimal falsch Gang einlegen sein. <

19:09:08
14.10.2009


Olaf
Erst den dritten dann den Rückwärtsgang und es geht. <

21:10:34
14.10.2009

TE
panda141
Danke Olaf. Werde es sofort probieren, wenn ich wieder in ITA bin. <


Hier klicken zum Anmelden

 

Seite erstellt: 23.02.2018 - 07:31:05 Uhr, 11 Datenbankabfragen, Scriptlaufzeit: 0,06 Sekunden.