aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 

Beitrag
22:11:31
16.02.2019

TE
MonsterPanda
Wegen Aussetzern im Leerlauf habe ich die Zündleitungen durchgemessen. Die Lange, von der Spule (am Kotflügel rechts) zum Verteiler hatte 26kOhm. Das erscheint mir, trotz der Länge, etwas viel. Die nächst kürzere, zum Zylinder 1, hatte nur noch 8kOhm.

Hat jemand Werte im Kopf?

Nach Austausch der Leitungen vom Verteiler zu den Kerzen lief er mal ein paar min unauffällig. Für die Lange hatte ich keinen Ersatz mehr. Mal sehen.
<

12:47:15
18.02.2019


Bärenreiter
Zündleitungssatz universal

Kann man prima anpassen. Ne einzelne Leitung sollte ich aber bestimmt auch noch haben.
<

16:08:35
18.02.2019

TE
MonsterPanda
Danke für den Tipp. Gerade läuft er Mal sehr brav. Morgen HU, da muss er sich beweisen. Ich habe auch mehr aus Neugierde und für Vergleichswerte gefragt. <

09:08:52
19.02.2019

mod
kabi
Hallo, ich hatte es mal gelesen, wusste gestern nicht mehr wo, im WHB nix, heut fiels mir wieder ein: Etzold 3 bis 20 kOhm je nach Kabellänge. <

13:56:04
19.02.2019

TE
MonsterPanda
Hallo Kabi! Danke, im Etzold hatte ich das auch schon gefunden. Allerdings traue ich ihm in solchen sachen nicht so recht. Schon gar nicht beim Selecta, mit seiner extra- langen Leitung.
Die HU hat er heute bestanden, mit den besten co- Werten seit ich Panda fahre. (0,016) Ohne Konditionierung des Kats ging aber auch heute nichts.
<


Hier klicken zum Anmelden

 

Seite erstellt: 23.03.2019 - 19:23:40 Uhr, 18 Datenbankabfragen, Scriptlaufzeit: 0,02 Sekunden.