aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 

Beitrag
00:08:17
10.01.2019

TE
Monster88
Hallo liebe Panda Gemeinde,

ich bin seit kurzem im Besitz einen Panda 750 Fire mit Faltdach #smile#

An sich ein super Auto aber leider startet er seit der Probefahrt nicht mehr. Nun steht die Ursachenanalyse an.

Erste Idee: Gibt es einen Zündfunken? Dazu habe ich die Kerzen herausgeschraubt und an Masse gehalten. Sichtbar ist bei alles Kerzen ein optisch satter Zündfunke. Auch die Zündreihenfolge sollte richtig sein, da ich mich an die Kennzeichnung der Verteilerkappe zu Zylindernummer gehalten habe.

Zweite Idee: Benzinpumpe ohne Funktion: Dazu habe ich den Kraftstoffschlauch zum Vergaser (Weber) abgezogen und eine Schale darunter gestellt, anschließend gestartet. Auch hier kam optisch ein ordentlicher Strahl in Intervallen heraus.

Nächste Idee wäre, dass sich etwas im Vergaser zugesetzt hat, also Vergaser reinigen.

Der Panda macht überhaupt keinen Mux, weder mit Choke noch mit verschiedenen Gasstellungen. Es gibt keinerlei Verbrennungsvorgang.

Habt ihr weitere Ideen, was ich prüfen soll? Zündkerzen kpl. tauschen?

Vielen Dank für die Aufnahme in eure Gemeinde und für eure Hilfe.

Pandagruß René #steht#
<

01:24:37
10.01.2019


Bastler-Oli
Lass dir mal von nem Helfer beim Startvorgang ein paar Spritzer Bremsreiniger in den Vergaser spritzen, wenn er dann hustet oder kurz läuft bekommt er kein Benzin.

Bei falscher Zündreihenfolge würde er zumindest Fehlzündungen produzieren.
<

09:57:33
10.01.2019


33-146
Moin,

Sind die Kerzen denn nach den vergeblichen Startversuchen nass?
Dann bekämen die Brennräume auf jeden Fall Sprit...


Gruß
Thomi
<

15:24:42
10.01.2019


cremo
Kompression messen (lassen)

Öl und Kühlwasser anschauen

Mechanik des Chokezuges prüfen

Einstellung von Leerlauf
- Anschlag Gaszug
- Düse
<

19:07:35
10.01.2019


Olaf
Monster, kannst Du vielleicht mal ein Bild vom Verteiler einstellen.
Foto von oben auf den Verteiler.
<

19:43:16
10.01.2019


Dennis
Zitat:
Sind die Kerzen denn nach den vergeblichen Startversuchen nass?

Das wäre sehr interessant. Dann kann man überlegen, ob die Steuerzeiten sehr falsch sind, denn dann würde der Motor nicht laufen, auch wenn Zündfunke und Kraftstoff da sind. Hast Du die Möglichkeit, den ZZP mit einem Stoboskop zu messen? Ursache könnte ein sehr alter Zahnriemen oder eine halb-festhängende Spannrolle sein. Hast Du schon eine Optische Prüfung beim Zahnriemen gemacht, ob da zumindest vom Material alles i.O. ist?
<

13:24:42
13.01.2019

TE
Monster88
Hallo zusammen und danke für die vielen Antworten.

Ich habe versucht den Startvorgang mit Bremsenreiniger zu unterstützen, leider ohne Erfolg. Ich habe die Kerzen nach dem Vorgang herausgeschraubt, richtig nass waren sie nicht aber schon mit einem leichten Film überzogen.

Anbei noch die Bilder vom Verteiler. Öl sieht soweit gut aus. Kompression und Zündzeitpunkt müsste ich noch messen. Der Zahnriemen sieht ziemlich neu aus. Ich werde aber die Verkleidung nochmal komplett abbauen um Freigängigkeit etc. vernünftig zu beurteilen.

Zündkerzen hab ich übrigens diese: NGK R BCPR6E











<

15:37:59
13.01.2019


college
4.te gang, schieben, bis OT markierung vom schwungrad im fenster der kuluglocke erscheint.
dann müsste der verteilerfinger entweder auf den abgang zyl1 oder zyl4 der verteilerkappe stehen.

gruß, stefan
<

16:27:39
13.01.2019


cremo
Ein neuer Benzinfilter kann auch nicht schaden. #biggrin# <

17:21:48
13.01.2019


college
mich wundert, das er garnicht zuckt, auch mit bremsenreiniger.

gruß, stefan
<

17:57:37
13.01.2019


Dennis
Zitat:
mich wundert, das er garnicht zuckt, auch mit bremsenreiniger.

Deswegen ist Steuerzeiten mein Favorit.

Aus dem Off #wink# hörte ich noch folgendes:
Zitat:
...dann ist wohl während der Probefahrt etwas kaputt gegangen. U-Dose am Verteiler, Pull-Down Dose Vergaser (die die Starterklappe aufzieht), defekte Unterdruckschläuche würde ich als erstes mal prüfen.
<

18:01:44
13.01.2019


Eintagsflieger
Grundeinstellung Zündzeitpunkt prüfen, nochmal mit Bedacht prüfen, ob die Kerzenstecker wirklich da stecken wo sie hingehören, nochmal schauen, ob der Zündfunke immer noch vorhanden ist, und wenn alle Antworten "Ja, stimmt" sind, mit Dennis' Hinweis beschäftigen.

*edit*
Ist bei abgenommenem Luftfilter und eingeschobenem Choke beim schnellen Öffnen der Drosselklappe erkennbar, dass Kraftstoff durch die Beschleunigerpumpe in den Lufttrichter eingespritzt wird.
<

18:53:52
13.01.2019


college
mit der von mir beschriebenen methode läßt sich minimalinvasiv checken, ob die steuerzeiten grob passen.

gruß, stefan
<

14:56:51
14.01.2019


Bastler-Oli
Möglich wärs schon, wir sind mit dem Spi-4x4 eines Abends beim Hostel auf den Parkplatz gefahren und am nächsten Tag ging nichts mehr. Da war auch der ZR verschoben und gehustet hat der auch nicht mehr beim Startversuch. Da muss beim ausmachen des Motors der ZR übersprungen sein. Er war so richtig daneben, 15 Zähne oder so, da hab ich blöd geguckt. <


Hier klicken zum Anmelden

 

Seite erstellt: 23.08.2019 - 13:53:22 Uhr, 28 Datenbankabfragen, Scriptlaufzeit: 0,05 Sekunden.