aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 
|<<<<Seite: 1 2 3 4 5 6 7 >>>>|

Beitrag
22:07:05
09.11.2018


cremo
Hast Du geprüft, ob die Wegfahrkontrolle mit dem Steuergerät wirklich verkabelt ist? <

10:22:40
10.11.2018


college
mit elektroskills könnnte man sich mit den übersichtlichen schaltplänen aus den FAQs durch das problem beißen.... die seite 14 wäre die entscheidende.
ich hab eins der relais an der batterie im verdacht.

gruß, stefan
<

11:11:05
10.11.2018


Eintagsflieger
Ohne die Code- Leuchte weiß man halt nicht, ob nicht tatsächlich die WFS das Problem ist. Das Funktionieren der Leuchte sollte jetzt Prio 1 haben. Also Zustand Birnchen und, wie cremo schon schrieb, Steckverbindung am WFS-Steuergerät in der Lenksäulenverkleidung.
Und dann:
Man sagt, dass die Ringantenne der WFS schonmal schwächelt. Es könnte dann helfen, den einen Schlüssel mit dem Griff ganz dicht an das Zündschloss zu halten, also an die Antenne, und mit dem anderen zu starten.

Bei den von mir eingestellten Schaltplänen bitte beachten, dass die ausweislich das Steuergerät IAW59 darstellen; ob es in der Steckerbelegung und der Pin-Benennung Unterschiede zum hier vorhandenen IAW 4AF gibt, weß ich nicht.
<

12:48:11
10.11.2018


Eintagsflieger
Zitat:
von Matador Link :
Ein Platz war nicht gesteckt, aber Kontakte vorhanden. Unterste Reihe, von Links der dritte Steckplatz.
Leider finde ich im Etzold dazu nichts. Ich habe eine 7,5 Ampere Sicherung gesteckt.


Die Sicherung heißt im Original ja "Fusibile per protezione sistema Fiat CODE e CCM (centralina controlle motore)
also auch für mich als nicht- Italiener"... zum Schutz von Fiat CODE und Motorsteuerung".
7,5A ist richtig.
Ist die denn noch intakt, oder hat es die gleich wieder zerbrezelt?

Ist die Sicherung intakt und wird vom Zündschloss korrekt versorgt, gibt es bei eingeschalteter Zündung Spannung am Motor-Steuergerät, am WFS-Steuergerät und an Klemme 86 (also Steuerspannung) am Kraftstoffpumpenrelais im Motorraum.


Ich würde sagen, Seite 10 der Schaltpläne ist die Richtige für die WFS, da hier die gesamte Belegung des WFS-Steuergerätes sichtbar ist.
<

19:25:43
10.11.2018

TE
Matador
Vielen Dank für die vielen Hinweise.
Ich habe jetzt drei Anläufe unternommen, um den Wagen zum Laufen zu bringen. Damit bin ich dann durch. Ohne das mir das Steuergerät antwortet, bin ich blind.

Am Dienstag habe ich einen Termin beim Freundlichen. Dann hoffe sehr, dass dann dieses Thema damit erschlagen ist.

Fürs Auf- und Abladen braucht es Bremsen, die dann auch funktionieren sollten. Bis jetzt waren die Bremsen mehr zu hören, als da sie verzögerten. Eigentlich hätte ich für 30 Euro Scheiben und Klötze bekommen können, aber mich stört es, eigentlich gutes Material wegzuwerfen. Die Scheiben weisen noch keinen Rand auf und die Klötze sind auch noch dick. Also runter mit den Scheiben und Klötzen und schleifen.





Mit 120 Papier Scheiben und Klötze abgezogen. Die Keile für den schwimmenden Sattel abgezogen, bis der glänzende Stahl wieder hervor kam.





Mit Kupferpasste die Gleitflächen eingestrichen und es flutscht wieder. Leider ist mir die Zeit ausgeganen. Ich glaube, der Sattel auf der Beifahrerseite ist fest. Dieser ließ sich mit dem Rücksteller nur mit einem harten Einsatz zurückdrücken.





So ist wieder ein Tag rum und am Unterboden ist immer noch nichts gemacht..... #cry#
<

20:52:38
10.11.2018


gast
Kann man das WFS-Modul nicht einfach überbrücken? Geht doch nur eine Leitung zum Steuergerät! Ähnelt somit stark der WFS meinem früheren Frontera. War der Code in Ordnung zog ein Relais im Modul an und schloss über den Relaiskontakt den Stromkreislauf zum Steuergerät. Es war also nur der Relaiskontakt zu überbrücken. Stefan könnte ja mal vlt. schauen was da geschaltet wird. Masse oder (?) Volt? Wenn ich mal wieder zu Pandaeisi komme, mit viel Zeit im Gepäck, schaue ich mir das mal genauer an. Nur das ich das auch mal beim Panda gesehen habe. <

11:02:40
12.11.2018


Se7entySix
Wie steht es denn um die Bordspannung bzw. die Batterie? Bei zu geringer Bordspannung machen manche Wegfahrsperren nicht auf. Wenn man keine neue Batterie auf Verdacht kaufen möchte, kann man auch klassisch überbrücken, um zu testen.
Laufender Motor des Hilfsfahrzeugs in diesem Fall wichtig, nicht dass dessen Batterie auch schon etwas schwächelt.
<

11:55:09
12.11.2018


Eintagsflieger
Zitat:
von Der Pendler Link :
Kann man das WFS-Modul nicht einfach überbrücken?

Nein.
<

14:33:14
12.11.2018

TE
Matador
Batterie ist gut hat 12,7 V <

17:00:28
12.11.2018


Eintagsflieger
Zitat:
von Matador Link :
Eigentlich hätte ich für 30 Euro Scheiben und Klötze bekommen können, aber mich stört es, eigentlich gutes Material wegzuwerfen. Die Scheiben weisen noch keinen Rand auf


Einspruch, Euer Ehren #biggrin#
Die Scheiben sind auf, Du siehst außen keinen Rand, da ist nur jede Menge Korrosion, evtl. schonmal ein Rand abgeschliffen. Da hat sich schon mindestens ein Satz Bremsklötze dran gerieben, eher zwei. Aber zur Nabe hin siehst Du einen deulichen Rand, die sind schon gewaltig runter.
Für jetzt, bis er läuft, ist das zu vertreten, aber tu Dir das nicht an, die auch später zu verwenden.
Bremssättel gibt es relativ preiswert im Tausch, wären aber auch zu überholen. AA hat üblicherweise Dichtungs- u. Manschettensatz für wenig Geld.
<

11:02:00
13.11.2018


Se7entySix
Eintagsflieger hat völlig recht, die Bremsteile sind Schrott. Scheiben wie Beläge. Die Energie, die Du ins Schleifen der Schrotteile stecken willst, ist besser in die Überholung der Bremszangen investiert. Das macht auch mehr Spass. #wink#

Zurück zur Deiner Batterie:
Wie kommst Du auf die 12,7V? Digitales Multimeter? Ein Multimeter hat eine Batterie, ohne die es nicht funktioniert. Ist diese Batterie leer oder defekt, arbeitet das Multimeter auch nicht mehr korrekt und zeigt falsche Spannungswerte. Nach meiner Erfahrung zu hohe.

Einfach mit einen Messwert abgreifen und dann die Aussage ableiten, dass die Batterie gut sei, ist etwas kurz gegriffen.
Die defekte Batterie kann durchaus eine gute Ruhespannung haben, sobald sie aber z.B. beim Starten belastet wird, geht sie in die Knie.
<

12:50:33
13.11.2018

TE
Matador
so erste Wasserstandsmeldung

  1. Stromversorung war unterbrochen (wo lass ich mir noch sagen)
  2. Kurbelwellensensor ist defekt.
  3. Bin gerade dabei, einen neuen zu besorgen.


Ok Bremse mach ich neu #cool#
Wie kann ich die Zange abnehmen?
Ich habe festgestellt, das die Zange auf der Fahrerseite nicht symetrisch sitzt. Die Zange hat auf einer Seite gerade einen Millimeter platz. Kann ich das ausrichten?
<

15:18:08
13.11.2018


Eintagsflieger
Immerhin schonmal ein Teilerfolg.
Das mit dem nicht symmetrisch sitzen verstehe ich so nicht.
Wo ist der 1 mm?
<

18:39:06
13.11.2018

TE
Matador
Beim Einbau habe ich festgestellt, daß die Bremsscheibe nicht mittig in der Aufnahme (Bremssattelhalter) des Bremssattel läuft.
Die Aufnahme ist hier in weiß dargestellt und läßt sich nach oben wegklappen.

Wie läßt sich das korrigieren?


<

19:42:26
13.11.2018


Eintagsflieger
Dann fehlt unten eine Schraube #eek# und die obere dürfte locker sein.



Danke, Se7entySix, für das passende Bild...
An der oberen Schraube muss dazu noch ein Haltewinkel zur Achsschenkelschraube sein, im Bild gerade eben erkennbar. Ist der da?
<

20:10:06
13.11.2018


cremo
Zeit für den Etzold! <

20:14:43
13.11.2018

TE
Matador
Genau, die untere Schraube habe ich geöffnet.
Oben ist nur eine Mutter. Die habe ich auch geöffnet, damit sich sich der Halterahmen bewegen läßt. Aber abnehmen des Halterahmens war mir auf beiden Seiten nicht möglich.





Ich lass mich gerne korrigieren, aber im Etzold stand nichts über den Halterahmen?
<

20:17:24
13.11.2018


Eintagsflieger
Ach so. Ok, dann muss oben erst der Winkel weg (untere Federbeinschraube), und dann stellst Du fest, dass das eine Spezialschraube ist mit Gewinde beidseitig des Sechskants. <

20:33:32
13.11.2018

TE
Matador
#biggrin# #exclaim# <

22:29:43
14.11.2018

TE
Matador
Heute habe ich mir die Bremsanlage noch genauer angesehen, damit ich weiß, welche Teile ich genau brauche. Es kommt bis auf die hinteren Bremszylinder alles neu. Das mit der Halteklammer muss ich mir noch einmal extra ansehen.

Da ich jetzt den Wagen aus einer Kraft bewegen kann, bin ich auf dem Werksgelände eine Runde gefahren. Wie schon mehrfach festgestellt, daß nichts geht, geht bis auf ein müdes Lämpchen im Instrumentenbrett, von der Beleuchtung gar nichts. Auf Verdacht habe ich schon einmal 20 Lämpchen geordert. Die werden woll dann alle zum Einsatz kommen. Wenn ich das Panel schon einmal draußen habe, dann tausche ich alle. Während der Fahrt habe ich dann auch festgestellt, daß auch die Heizungsdüse ausgehängt und der Mechanismus für die Verstellung teilweise abgebrochen ist. Ein Schlagloch hat dann die Abdeckung für die Uhrenaufnahme auf eine Urlaubsreise unter den Beifahrersitz verabschiedet.

Hier einmal ein Bild vom Cockpit, kurz nachdem der Zündschlüssel umgedreht ist.



<

19:37:39
18.11.2018

TE
Matador
Am Wochenende habe ich mich meinem Tacho angenommen. Mein Plexiglas ist mehrfach gesprungen.





Der erste Gedanke war das Glas vom 4x4 gegen das vom Cosi auszutauschen. Das wäre sicher eine gute Idee wenn da nicht im 4x4 ein Tageskilometerzähler verbaut wäre.





Also ist der Gedanke die alte Scheibe als Bohrschablone zu verwenden. Das hat den Vorteil, das nicht nur der Bohrer an der richtigen Stelle angesetzt wird, sondern auch auf der schiefen Ebene nicht verlaufen kann. Gemessen habe ich eine Durchmesser von 6mm im Plexiglas.





Bei der Demontage der Abdeckscheibe ist mir dann noch auf gefallen, das sich der rote Bereich in der Tank anzeige unterscheidet. Im Cosi ist der rote Bereich nur aufgedruckt, beim 4x4 ist es ein durchleuchtetes Element.





Auch unterscheiden sich die Lampenhalter und deren Aufnahme. Diese sind untereinander nicht austauschbar. Die vom Cosi sind vom Durchmesser und Tiefe größer. Weiß jemand warum ein Lampenhalter blau ist?



<

20:00:42
18.11.2018


college
das ist die ladekontrolle, die hat 2W.
muss so sein, wegen der vorerregung der lima.
das die fassungen der armaturenbirnchen verschieden sind, musste ich die tage auch erst lernen...
muss man halt mixen, was solls.

gruß, stefan
<

20:31:51
21.11.2018

TE
Matador
Das Cockpit ist fertig gestellt.





Die Teile passen leider nicht ganz ohne Nacharbeit zusammen. Der Teil der Leiterfolie, die für die Beleuchtung der Cockpits zustandig ist, passt nicht alle vorgegebenen Nasen. Eine musste ich kappen.





Auch habe ich Lampe für Schalterbeleuchtung getauscht. Beim abziehen der grünen Kappe ist mir diese leider gerissen. An der Stelle an der sich der geschmolzene Wendel an den Glaskolben abgelegt hat, ist das Plastik angeschmolzen. Mit ein wenig Geduld und Kleber leuchtet es jetzt aber wieder grün durch die Schalter hindurch.
Eine wahre Beschaffungsorgie waren die Teile für Bremse, Fahrwerk und LWR. Bin gespannt, was wir am Freitag verbaut bekommen.





By the Way, was ist mit dem "Der Pendler"?
<

08:10:36
22.11.2018


33-146
Moin,

Zitat:
von Matador Link :

By the Way, was ist mit dem "Der Pendler"?


Abgemeldet, wie's aussieht.

Ich find's schade... #frown#


Gruß
Thomi
<

23:18:07
23.11.2018

TE
Matador
Das war heute ein Tag. Grosse Ziele, nur wenig erreicht. Eigentlich war heute der Plan, die Stossdämpfer und Bremsen zu tauschen. Geschafft haben wir heute, zu zweit, die Trommelbremsen neu zu machen.
Denn der Rost ist ein starker Gegner. Und es ist immer die letzte Schraube, die sich weigert, sich öffnen zu lassen. Erster Gegner war die Schraube, die die Verbindung zwischen Spurstange und Federbein hält. Ich habe es noch nie geschafft, eine Schaftschraube von vorn und von hinten gleichzeitig abzureißen. Ein Austreiben des verbliebenen Restes ist mir nicht gelungen. Bleibt nur noch ausbohren. Das wird noch ein Spass werden.
Die untere der beiden Schrauben vom Stoßdämpfer ließen sich links wie rechts nur erheblichen Aufwand lösen. Der Ringschlüssel verbogen. Der Schlagschrauber ohne Wirkung. Endlich eine Gelegenheit für den großen ein Zoll Schlagschrauber. Den wollte ich schon immer einmal ausprobieren. Das Ding ist ein Moster. Im ersten Einsatz gleich die Hand geprellt, als der Schraubenschlüssel, den ich zum kontern verwendet habe meterweit durch die Werkstatthalle flog. Im zweiten Versuch ist das Brett, das ich als Anschlag verwendet habe, in drei Teile zerbrochen. Immerhin eine Schraube gab angesichts der Drehmonten Hammers dann doch nach. Die letzte Schraube hielt dem Drängen des Schlagschraubers Stand. Es half nichts, nach einem anfänglichen Öffnen weigerte sich die Mutter standhaft, egal in welche Richtung, sich auch nur noch ein Stück zu drehen.
Also musste der Brenner heran. Nachdem der Kunststoff der selbstsichernden Mutter herausgebrannt war und das Eisen schwach das Glühen angefangen hat, ließ sich die Mutter endlich von der Schraube lösen. Das Ganze hat nur so zwei Stunden gedauert.





Nach einer weiteren Stunde war die Feder gespannt und der Stossdämpfer frei. Leider stellte ich dann fest, daß sich die Staubkappe, bei der Demontage, sich in seine Einzelteile zerlegt hat. Bei näherer Betrachtung der anderen Seite, stellte sich heraus, dass die Staubkappe dort, nur noch in Fetzen hing. Damit hatte sich der Tausch der Dämpfer erledigt. Staubkappen sind TÜV relevant.
An der hinteren Achse kämpfte ein Freund von mir mit den Unwirtlichkeiten. Nachdem die erste Seite mit den neuen Bremsbacken und Federn verbaut war, stellte er fest, daß auf der anderen Seite, eine Feder mehr zu finden ist. Das mit dem Spannen der Federn ist so ein Sache, wenn das richtige Werkzeug fehlt. Noch gefährlicher ist es, wenn der Lieferant den falschen Befestigungskit liefert und dessen Federn doppelt so stark sind, wie die vorhandenen. Bei den Versuch die Feder im oberen Bereich zu setzen, schnallzte mir der Schraubendreher an die Augenbraue. Das hätte auch sprichwörtlich ins Auge gehen können. Die alten Federn war nur noch zum Teil verwendbar. Aber es gibt in der Hobbywerkstatt zum Glück einen großen Fundus an übriggebliebenen Teilen. Immerhin ist jetzt die Hinterachse jetzt voll funktionsfähig. Das auf dem Bild ist übrigens die Feder aus den falschen Federnsatz. Die ist doppelt so stark, wie das Original.





Ein Punkt weniger auf meiner Liste. Bis mir Herby, mein Mitstreiter, aufzeigt hat, dass das Hinterachsdifferential langsam aber stetitig seine Inkontinenz zur Schau stellt.

Die Zeit rennt dahin. Mir wird klar, daß ich es heute nicht schaffen kann. Also das Auto wieder notdürftig zusammen gesteckt. Dafür werde ich das nächste Mal schneller sein. Alle Schrauben sind sind jetzt offen. Bin schon gespannt auf die nächsten Überraschungen.
<

23:28:28
23.11.2018


Olaf
Da kann man viel Spaß haben bei solchen alten Autos.
Aber lieber alte Autos, als Neuwagen von heute, egal welcher Hersteller.
<

09:59:43
24.11.2018


Dennis
Zitat:
Denn der Rost ist ein starker Gegner.

Kenn ich auch. Das sind die Autos, bei denen wohl nie was an den Sachen gemacht worden ist, sodass mit der Zeit alles festgammeln konnte. Mein 2. Panda, der 1000 CLX aus Schleswig-Holstein, war auch so ein Exemplar. Bei manchen Sachen konnte man meinen, der hätte nicht nicht in der Nähe von, sondern in der Ostsee gestanden.

Aber: Umso schöner ist es, wenn man einmal alles sauber und gängig gemacht hat, neue Schrauben und Muttern eingesetzt hat und dann nochmal ran muss! Es lohnt sich schon... #razz# Bei meinem jetzigen Panda brauche ich für sowas wie Radlager beidseitig wechseln oder Achsmaschette nur noch 1-2 Stunden - dann macht die alte Kiste umso mehr Spaß!

@Matador: Du hast da oben auf dem Bild schöne neue Bremssättel! Kommen die aus der "Budweg" -Verpackung? Haben die eine gute Qualität? Falls ja, hast Du mal eine Teilenummer? #smile# Ich fürchte, da müsste ich auch mal ran.
<

10:28:39
24.11.2018

TE
Matador
Das sind Austauschsättel von AA. Der Tausch wird wohl noch ein wenig dauern. Im Moment kann ich nicht sagen wann ich wieder an der Kiste schrauben kann. <

12:34:32
24.11.2018


college
die radzylinder hinten würde ich auf jeden fall erneuern.
die neuen präventiv zerlegen, und mit reichlich bremszylinderpaste wieder zusammenbauen. sind neu meist zu mager bestückt...
die federnsätze aus dem zubehör sind edelschrott, unbedingt original verwenden.
bei solchen grotten die schrauben vor (!) den öffnungsversuchen ordentlich erwärmen, mitunter hilft, sie nicht gleich lösen zu wollen, sondern erstmal anzuziehen.
kann sein, das die rostigen dinger dadurch völlig perplex sind, und sich dadurch leichter öffnen lassen #mrgreen#
die schrauben der spurhebel reißen immer ab. nicht mit dem endmaß ausbohren. mit 6,5 fast durchbohren, und dann mit guter auflage (nuß stehend im schraubstock) und 6mm durchschlag rauswemmsen. ordentlichen hammer verwenden, keine "flohpeitsche".
unbedingt 10.9 schrauben verwenden, und mit drehmomentschlüssel anziehen (ist weniger, als man denkt....)
ich weiß nicht, wo ihr da schraubt.... eine kleine strahlkabine könnte die arbeit erheblich erleichtern /verbessern....

weitermachen.

gruß, stefan
<

12:40:08
24.11.2018

mod
netghost78
Also bei mir ist noch keine der Schrauben am Spurhebel abgerissen. <


|<<<<Seite: 1 2 3 4 5 6 7 >>>>|

Hier klicken zum Anmelden

 

Seite erstellt: 21.03.2019 - 10:41:11 Uhr, 43 Datenbankabfragen, Scriptlaufzeit: 0,09 Sekunden.