aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 
Seite: 1 2 >>>>|

Beitrag
17:58:00
11.10.2018

TE
Bastler-Oli
Tach allerseits

Da ich ja momentan wieder mal ein bisschen mehr Panda fahre, fallen mit wieder so einige Probleme auf.

Das Auto hat ein sehr seltsames Geräusch unter Last. Man könnte as beinahe als Nageln bezeichnen. Etwas mechanisches kann es aber kaum sein, da der Motor im Leerlauf leise ist wie sonst was. Ich dachte immer, es seien vielleicht irgendwelche Interferenzen des Ansaugsystems, aber da ich keine Vergleichswerte habe (einziger 900er weit und breit), habe ich keine Ahnung, ob das das normale Geräusch der 900ers ist.

Mein zweites Problem ist: der Wagen hat bei nasskaltem Wetter deutlich weniger Leistung. Will sagen meine "Eich" -Steigung auf der Autobahn wird statt mit 129 noch mit 123 und erklommen. Sollte kalte Luft nicht mehr Sauerstoff haben und somit leistungsfördernd sein? Oder reagieren die Stecker des 22 Jahre alten Kabelbaums allergisch auf Feuchtigkeit?

Wie immer lieber Grüsse and alle Pandaisten

Olu
<

10:55:14
12.10.2018


Eintagsflieger
Zitat:
von Bastler-Oli Link :
Sollte kalte Luft nicht mehr Sauerstoff haben und somit leistungsfördernd sein?

Aber nasskalte Luft enthält viel Feuchtigkeit, und ein Teil der eingesetzten Energie wird zum Erhitzen/Verdampfen des Wassers eingesetzt.
<

15:40:49
12.10.2018


hueby
Meiner machte etwas mehr Mucken wenns feucht war weil die (mittlerweile alten) Zündkabel Überschläge produzierten.

Bei Last gelten ja auch andere Regeln als im Leerlauf, vielleicht ist da was im Argen.
<

17:56:18
12.10.2018


gast
H2O Einspritzung <

23:18:03
12.10.2018

TE
Bastler-Oli
Ich hab dann auch gestern mal meine Zündkabel abgezogen, sah auch schon besser aus darunter. Mit ein bisschen Kontaktspray wieder drauf gepappt. Gibt mal wohl neue Kabel und Kerzen in nächster Zeit.

Aber mal ganz allgemin: Der 900er ist ja schon ziemlich flügellahm, ich bin sogar lieber 750er gefahren als diesen zähen Motor. Man kommt sich vor als hätte jemand ne Socke in de Auspuff gestopft wenn der Motor hochdrehen sollte #worry#

Ich nehme mal an hier im Forum hat noch niemand ernsthaft und erfolgreich seinem 900er zu etwas mehr Leistung verholfen?
<

23:25:11
12.10.2018

mod
netghost78
Als ich fand den 900er, den ich leihweise gefahren habe, recht drehfreudig und flott, kann mich da nicht beschweren. <

05:27:29
13.10.2018


Eintagsflieger
Zitat:
von Bastler-Oli Link :
Ich nehme mal an hier im Forum hat noch niemand ernsthaft und erfolgreich seinem 900er zu etwas mehr Leistung verholfen?

Naja, beim 900ie gibt der Fiat- Baukasten nichts her, anders als beim Fire.
Bei den Vergasermodellen gibt es ja schon Spielraum, siehe afficionados Autobiachi-Herz mit werksseitig knapp 1050cm³ und 70 PS. Im 850 Sport waren es bis zu 52 PS.

Ich kenne die Aussagen zu dem Motor (ich hab selbst noch nie einen 900 gefahren) aber auch eher positiv.
Schlappe Hydrostößel z. B. dürften sich aber leistungsmindernd auswirken. Was sagt denn eine Kompressionsmessung?
<

13:17:23
13.10.2018


Dennis
Fand die 900er, wenn ich mal kurz einen gefahren bin, auch ok. Vom Leistungsniveau sicherlich doch etwas über dem 750er FIRE. <

12:44:08
14.10.2018


Se7entySix
Den 900er habe ich als sehr angenehm laufruhig erlebt. Er gefiel mir dahingehend besser als mein 1000er Fire ie. Allerdings hat der 1000er Fire mehr Dampf. V.a. der Vergaser.
Aus Deiner Beschreibung schließe ich, dass Dein 900er mal eine gründliche, große Inspektion braucht, die auch Dinge wie das Prüfen des Zustandes von Kableln, Steckverbindungen, und die Ventilsteuerung (Stößel, Kette, ...) mit einschließt.
<

14:03:52
15.10.2018

TE
Bastler-Oli
Naja, auf der Bahn läuft er 135,also so viel wie seine technischen Daten vorhersagen.

Ich schaue eigentlich schon auf meine Autos, dass da kein Wartungsstau entsteht. Der Wagen lief jedoch vor oder nach einem. Service, in gutem wie in schlechtem Zustand immer gleich.

Es kann auch gut sein, dass mein Panda von den meisten von euch als angenehm und dtehfreudig empfunden wird, vielleicht passt mir halt einfach die Charakteristik nicht... #neutral#
<

14:21:50
15.10.2018


Eintagsflieger
135 lt. Navi (wäre ok) oder Tacho (zu wenig)?

Eine Kompressionsmessung könnte sicher nicht schaden.
<

18:36:53
15.10.2018

TE
Bastler-Oli
Navi..

Kompressionstest mach ich mal bei Gelegenheit. Kopf ist frisch überholt und ZKD neu, daran sollte es nicht mangeln
<

21:32:32
15.10.2018

TE
Bastler-Oli
Zitat:
von Se7entySix Link :
Aus Deiner Beschreibung schließe ich, dass Dein 900er mal eine gründliche, große Inspektion braucht, die auch Dinge wie das Prüfen des Zustandes von Kableln, Steckverbindungen, und die Ventilsteuerung (Stößel, Kette, ...) mit einschließt.


Stössel hatte ich ja draussen beim ZKD-Tausch. Die sahen noch gut aus. Die Kette würde man ja rasseln hören, ich kenne das Geräusch nur zu gut von meinem 82er Mini den ich mal hatte. Und die Hydros sind welche die nicht eingestellt werden können..

Ich hatte ja mal eine Suchanfrage wegen einer Marbella-KHW gestartet aber da hat sich ja niemand gemeldet #razz#
<

19:40:19
16.10.2018

TE
Bastler-Oli
Ok ich korrigiere meine Aussage, er wird echt immer lahmer. Momentan 130 wenns gut kommt #worry#

Im unteren und mittleren Drehzahlbereich zieht er normal, es fühl sich einfach oben rum so an als wär der Auspuff verstopft.
<

19:59:54
16.10.2018


Eintagsflieger
Zitat:
von Bastler-Oli Link :
...mach ich mal bei Gelegenheit

So stehst Du einem konstruktiven Fortkommen selbst im Weg.
<

22:28:40
16.10.2018

TE
Bastler-Oli
Ok ok ich mach ja den Kompressionstest und melde mich danach wieder #blush# <

14:37:32
17.10.2018

TE
Bastler-Oli
12,12.7,12.2,12

Fast wie aus dem Bilderbuch #wink#
<

16:00:58
17.10.2018


Eintagsflieger
Ja, das ist ok.
Was sagt der Gaszug? Geht das Ganze vielleicht nicht bis zum Anschlag? Wie sieht der LuFi aus?
Reifen, Luftdruck, Achsdeinstellung, was kann noch hindern?
<

16:52:09
17.10.2018


gast
Gewicht #mrgreen# <

17:30:19
17.10.2018

TE
Bastler-Oli
Gaszug: tendenziell eher lose aber zwangsläufig so eingestellt weil der 900er beim zu strammen Zug dazu tendiert auf Vollgas zu klemmen, was mir vorher ein paar mal passiert ist.

Lufi hat 10000 km, ist schon ein bisschen gräulich vom Schmutz, könnte evtl. einen neuen vertragen.

Reifen: leichtlauf-135er, Druck guck ich heut mal, ist ein paar Wochen her. Im Stand sieht es zwar nicht nach zu wenig aus.

Spur habe ich im Frühjahr mal eingestellt zwecks TÜV.

Gewicht hat er sicher nicht zu viel, ich schmeiss immer alles unnötige an Ballast raus..
<

19:04:06
17.10.2018


Eintagsflieger
Konkret: wenn Du am Pedal Vollgas gibst, was tut sich dann noch von hand an der Einspritzeinheit?
Wenn "eher lose" am Anschlag 3° sind, dann sind das schnell Deine fehlenden km/h.

Für den LuFi sind 10tkm nichts, 135er mit gutem Luftdruck gelten bei 39PS als Hochgeschwindigkeitsbereifung.
<

20:53:13
17.10.2018

TE
Bastler-Oli
Ich kontrollier das mal. Aber glaub mir, strammer geht nicht sonst bleibt das Gas wieder hängen und das ist sehr unangenehm in gewissen Situationen. War auch schon Thema hier im Forum, ist ein bisschen ne Krankheit vom 900er. <

22:07:24
17.10.2018


college
war die mangelhafte leistung auch schon vor dem verlängern des ansaugschlauchs?

gruß, stefan
<

05:24:15
18.10.2018


Eintagsflieger
Da ich den 900er nicht weiter kenne, muss es meinerseits bei allgemeinen Hinweisen bleiben. Wenn das alles soweit ok ist, dann bin Ich jetzt 'raus. Dann kann er wohl nicht mehr. <

07:16:04
18.10.2018

mod
kabi
Bremsen frei? Traut man sich fast nicht zu fragen, aber möglich, wenn er aktuell lahmer wird, und selbst auf Treffen bereits repariert. <

12:22:33
18.10.2018

TE
Bastler-Oli
Zitat:
von college Link :
war die mangelhafte leistung auch schon vor dem verlängern des ansaugschlauchs?

gruß, stefan



Nö, der läuft immer noch genauso wie vorher. Wenn das genau nach dem Umbau gewesen wäre hätte ich da wohl auch meine Rückschlüsse gezogen #wink#

Es ist einfach auffällig wie gross der Unterschied ist zwischen warmem und kalten Wetter. Er rannte gestern Nachmittag so gegen 14 Uhr dann auch plötzlich wieder mal mit 137 ne leichte Steigung hoch, aber kein Wunder, es war ja auch warm #lol#

Vielleicht kann er wirklich nicht mehr, kann schon sein. Und Fiat hat vielleicht das Mapping für kaltes Wetter nicht so ganz hingekriegt. Italienische Motoren laufen generel im Hochsommer am besten, ist mir schon ein paar mal aufgefallen #rolleyes#
<

12:33:04
18.10.2018

TE
Bastler-Oli
Den Gaszug habe ich soeben kontrolliert. Mehr Vollgas geht nicht, die Klappe steht am Anschlag.

Pneudruck war etwa 0.4 unter dem was ich normalerweise fahre, hat aber keinen Unterschied gemacht.

Haha ja das mit den Bremsen ist ne berechtigte Frage, aber ja, der rollt schon bei der kleinsten Steigung davon wen man die Bremse loslässt und sie klemmt auch sonst nie.
<

15:38:34
18.10.2018

mod
kabi
Ansaugluftvormwärmung wäre noch ein Kandidat, die Einspritzer laufen mit an die 40°C, somit stimmt der Eindruck Wärme ist besser, kenne mich jedoch mit der Konstruktion beim 900er nicht aus. Weiter gibt es Temperatursensoren Kühlmittel und Ansaugluft, wobei ich die Auswirkung auch nicht kenne, wird ggf. jedoch durch die MIL angezeigt. Verstopfte Abgasanlagen (Katdefekt oder gelöste Innenleben) kamen auch schon vor. <

15:52:13
18.10.2018


Se7entySix
Wie steht es denn um die Kurbelgehäuseentlüftung? Ist die noch intakt?
Sprich durchgängig und nach außen dicht?
<

17:42:17
19.10.2018

TE
Bastler-Oli
@Kabi: Hab ich kürzlich mal reingeguckt, war im kalten Zustand auf Warmluft und als ich ne halbe Stunde gefahren bin auf Aussenluft, das Dehnelement scheint zu funktionieren.

@Se7entySix: Habe ich diesen Montag durchgepustet, ist frei. Allerdings drückt es mir in letzter Zeit häufig den Ölpeilstab aus dem Röhrchen, ich hab das allerdings auf die ausgelutschte Dichtung zurückgeführt.
<


Seite: 1 2 >>>>|

Hier klicken zum Anmelden

 

Seite erstellt: 20.06.2019 - 21:06:06 Uhr, 43 Datenbankabfragen, Scriptlaufzeit: 0,09 Sekunden.