aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 

Beitrag
18:49:46
26.01.2018

TE
SysleyErik
Hi Jungs,

ich hoffe ihr könnt mir Helfen.

Eigentlich hatte ich unseren 32 TLF vom 999ccm 44ps Sisley gut eingestellt.

Bemerkte aber das die Beschleuniger Pumpe nicht richtig geht und hab daher nen Dichtsatz bestellt.

Getauscht habe ich dann den Wärmeschutzblock die kunststoffplatte mit 2 x Dichtung, O ringe der Welle und der co schraube sowie die beiden Memranen von Beschl. und Anreicherung. Außerdem Schwimmerkammerdichtung und Ventil mit Sitz. In der Kunststoffplatte mit Dichtungen waren die Löcher drin wie vorher.

Schwimmerkammer höhe hab ich auch noch wie im Leitfaden eingestellt

Nun bekomm ich kein CO mehr eingestellt ich komme nicht über 0,4 raus. Sonst läuft er gut

Hat jem. ne Idee was ich verbockt haben könnte? Dichtung hab ich ganz fein mit etwas Fett bestrichen, Kanäle und Düsen natürlich gereinigt

???
<

19:21:18
26.01.2018

TE
SysleyErik
Ah vll. Ist die dk zu weit offen, würde auch den hohen ll erklären, bekommt die feder 1/4 oder 1 umdrehung vorspannung? <

20:40:10
26.01.2018

TE
SysleyErik
Ok ich war blöd, war tatsächlich die Feder die Falsch eingehangen war, dadurch die dk zu weit offen und ich konnte kein co einstellen #redface# <

11:13:44
27.01.2018


rthrued
Die LL-Düsen sind idR. auch etwas zu klein. Ab Werk sind es 45er (wenn ich es noch richtig im Kopf habe), die mit der Zeit auch noch etwas enger werden. Auf 50 aufgerieben funktionieren die Vergaser besser. <

18:14:58
27.01.2018

TE
SysleyErik
Ok Danke für den Tipp #daumenhoch# <


Hier klicken zum Anmelden

 

Seite erstellt: 18.10.2018 - 13:58:58 Uhr, 18 Datenbankabfragen, Scriptlaufzeit: 0,04 Sekunden.