aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 

Beitrag
11:43:54
30.12.2017

TE
SysleyErik
Hi,
nachdem ich den Sisley (Bj 88, 44PS) nun endlich fertig bekommen habe und meine Frau ihn unterm Baum hatte #wink# muckt er nun ab und an ein wenig, elektrischer seits #worry#

Folgendes Problem:

Der Scheibenwischer faellt sporadisch aus, zur selben Zeit geht dann auch die Lueftung aus. Auserdem hab ich bemerkt, dass, wenn der Fehler vorliegt, der rechte Seitenblinker permanent leuchtet.
Wenn ich dann noch das Licht ausschalte, gehen die Scheinwerfer Reinigungsduesen an #confused2# .

Klingt irgendwie nach Masse, oder hat jemand noch ne Idee

Herzlichen Dank und Gruss

Erik
<

12:09:20
30.12.2017

mod
netghost78
Da würde ich als allererstes alle Massepunkte kontrollieren. <

14:29:57
30.12.2017


Mathias
#biggrin# Zustimmung: Zu fast 100% Massefehler <

15:57:18
30.12.2017


Der Pendler
Oder Wasser/Feuchtigkeit am Schalterblock? Lüftung, Warnblinker, Licht, Heckwischer/Waschdüse kommen da ja zusammen? <

18:10:23
30.12.2017

mod
netghost78
So viel Feuchtigkeit kommt da nicht unbemerkt hin. <

18:29:34
30.12.2017

TE
SysleyErik
Also hab mal den Massepunkt vorn Links aufgefrischt, und den von der Batterie kommend ebenso!

Bisher funzt es mal, war aber auch nicht mehr unterwegs #daumenhoch#

Wenn nix mehr kommt, sollte es passen.

Herzlichen Dank #cheers#
<

15:10:24
31.12.2017


Der Pendler
Zitat:
Auserdem hab ich bemerkt, dass, wenn der Fehler vorliegt, der rechte Seitenblinker permanent leuchtet.


Das könnte auch möglich sein, wenn bei eingeschalteten Scheibenwischer (01206) int (plus) z.B. durch Feuchtigkeit auf 31 (minus) brückt (orange). Dann dient die Leitung A vom rechten Seitenblinker, da unbenutzt, als minus über die Glühdrähte und der rechte Seitenblinker leuchtet permanent, zumindest bis sich die orangene Brücke aufhebt. Die Masseleitung N ist ja vom Gebläse. -, Scheibenwischermotor zum Seitenblinker durchgeschleift und wenn die plus führt, funktionieren beide Motoren nicht mehr. Wenn der Fehler wieder auftauchen sollte, dann würde ich an den Steckverbindungen vom SW und Gebläse weiter machen. Massepunkte erscheint mir nicht logisch, da ja alles ohne den Einfluß von Feuchtigkeit/Regen zu funktionieren scheint?



<

19:04:33
31.12.2017

mod
netghost78
Wo liest du etwas über Feuchtigkeit oder Regen heraus? <

21:21:36
31.12.2017


Der Pendler
Aus welchen Grund sollte ich sonst den Scheibenwischer in Betrieb nehmen? <

21:47:45
31.12.2017

mod
netghost78
Und weil es außen regnet, soll am Wischerrelais so viel Feuchtigkeit hinkommen, daß dort eine Brücke auf Masse entsteht, alles mögliche auch spinnt und keine Sicherung auslöst?
Solche putzigen Fehler sind bisher immer Masseprobleme gewesen. Es sagt ja keiner, daß es direkt einer der Massepunkte ist, aber eine Masseverbindung an einem der Verbraucher ist viel wahrscheinlicher als so viel Nässe (etwas Feuchtigkeit reicht da nicht) an dem von dir genannten Punkt.
<

23:45:29
31.12.2017


Der Pendler
Natürlich reicht da etwas Feuchtigkeit/Wassertropfen. Spez. gibt es in dem eingefärbten aktiven Stromkreis keine Sicherung. 01206 ist der ganze Scheibenwischer auf dem sich die einzige Steckverbindung bezieht und auch wenn es einer Glühlampe egal ist wie plus und minus an dieser angeschlossen ist, es braucht plus und minus um sie leuchten zu lassen und woher sollte plus sonst kommen, da sie beim auftreten des Fehlers ja leuchtet? Erkläre mir das mal... Bis dahin schonmal einen guten Rutsch und viel Erfolg im neuen Jahr, Mario. <

00:45:59
01.01.2018

mod
netghost78
Ja, wenn die Masseverbindung am Scheibenwischermotor zb mies ist, dann kann der Strom andere seltsame Wege gehen. <

09:43:04
01.01.2018


Eintagsflieger
Das Wasser an sich ist bei 14V nicht das Problem, das gibt keinen Kurzen. Das Licht bleibt an, wenn du dein Auto im Rhein-Herne-Kanal versenkst*. Erst die Korrosion macht die Schwierigkeiten.
Sind so unterschiedliche Systeme wie oben betroffen, ist es praktisch immer die Masse.


* Beliebte Freizeitbeschäftigung im Ruhrgebiet
<

14:47:24
01.01.2018

TE
SysleyErik
War tatsaechlich immer feuchtes Wetter, massiver Schneefall #daumenhoch#

Bis jetzt war es noch trocken mal sehen was passiert, auf jeden Fall Danke fuers mitdenken #daumenhoch#
<

15:21:59
01.01.2018


Fiat141a
Habe gelesen das du auch eine Sitzheizung verbaut hast wo hast du den Plus für die Sitzheizung hergenommen gehe davon aus das du die Masse direkt auf die Karosserie gelegt hast.
Lg Günter
<

17:32:37
01.01.2018


Mathias
Man kann in solchen Fällen auch sicherheitshalber ein zusätzliches Massekabel zwischen Batterie und Karosserie legen. Das originale marodiert mit seinem Anschluss an der Spritzwand auch gerne ziemlich unsichtbar vor sich hin.
Kostet fast nix und man hat eine potenzielle Fehlerquelle ausgeschlossen.
<

17:14:54
02.01.2018

TE
SysleyErik
Hi Guenter, ich hab plus und masse direkt von der Batterie um den guten Panda Kabelbaum nicht noch mehr zu stressen und das ganze mit nem Relais und ner Sicherung dann ueber Klemme 15 geschalten das die Heizung nur geht wenn die Zuendung an ist.

Gruesse
<

22:09:44
03.01.2018


Der Pendler
Zitat:
Ja, wenn die Masseverbindung am Scheibenwischermotor zb mies ist, dann kann der Strom andere seltsame Wege gehen.


Ist keine Erklärung, *andere seltsame Wege gehen*, aber gut. Auch wenn Wasser nur schwach leitet, es leitet und aus diesem Grunde hat Superseal auch im Selecta schon enormen Einzug gehalten. Denn in einem Steuergerät sind haufenweise Transistoren zu finden, die in der Lage sind einen schwachen Strom, 200fach und mehr zu verstärken. So ist es besser diese Steckverbindungen eben möglichst Wasserdicht zu halten. Die kleine Instrumentenlampe ist über Masse in Reihe mit der Lampe im Frontblinker auf ein Ladegerät geschaltet. Plus soll über das Wasser in dem Deckel hergestellt werden und wie man sieht, sieht man nichts #biggrin# leuchten. Eine LED würde das allerdings bereits tun. Also ein schwacher Strom fließt über das Wasser schon, reicht aber nicht für die Instrumentenlampe #frown#





Wasser hat die Eigenschaft bei Kälte zu gefrieren. Damit das nicht passiert, wirft man im Winter eben tonnenweise solch weißes Zeugs (Salz) auf die Straße. Kein Problem wenn das Zeugs trocken ist, leitet nicht wie man wieder nichts sieht #biggrin#





Aber bringe ich das weiße Zeugs mit Wasser in Verbindung. Wow #eek# , dann geht einem ein Licht auf. Da die Seitenblinkerlampe schwächer ausgelegt ist als die Lampe im Frontblinker, also weniger Strom braucht, leuchtet eben nur diese #wink# Obwohl, wenn man berücksichtigt das ein Drehstromgenerator (Lima) einwirkt, möglich das die Lampe im Frontblinker evtl. glimmt?





Das Geile ist, das Instrumentenbirnchen leuchtet schon ganz schön hell, oder? Für das, wo der Strom ca. 2cm Salzwasser überwinden muß? Aber da geht noch was, sie leuchtet noch heller, wenn ich die rote Klemme bis auf 5mm (das entspricht ungefähr den Abstand der Steckfahnen am Wischermotor) der Schwarzen näher bringe. Und jetzt wird es fies. Wie man an der schwarzen Klemme am Schaum sieht, brodelt es da, nach einiger Zeit wird man kein Wasser mehr sehen. Was bleibt, ist ein weißer Belag (trockenes, kristallines Salz, das nicht mehr leitet) und nur darauf wartet wieder befeuchtet zu werden (sporadisch) um wieder für Heiterkeit zu sorgen #mrgreen# Aber ich will mich wirklich nicht auf den Scheibenwischeranschluß festlegen, es kann auch die Steckverbindung vom Gebläse sein, die man vlt. unter den Kasten geschoben vorfindet und somit unter Umständen manchmal in einer Pfütze liegen?

Masseverbindung sauber machen? Was soll man da sauber machen? Da kann man ca. 2cm nach der Öse das Kabel kappen und neue Ösen draufquetschen wenn man halbwegs Ruhe haben will und wenn man mag, die ganze Geschichte am Schluß mit Lötschutzlack versiegeln.



<

07:19:22
04.01.2018


mercatino
@ Der Pendler:

Findest du nicht, dass du das ein wenig übertreibst? Die altbekannte Frage: Worum geht es dir hier? SysleyErik den vielleicht zündenden und hilfreichen (!) Tip zu geben oder um Selbstdarstellung und darum, um jeden Preis deine Meinung durchzusetzen?
<

19:33:42
04.01.2018


Dennis
Auch wenn man es vielleicht schon mal in der Schule gesehen hat - ich fand's ganz interessant! #biggrin#

Zitat:
Worum geht es dir hier?

Entschuldige mal, das frag ich mich gerade auch... Der eine Forist antwortet auf Fragen halt nur mit einem Satz, andere machen einen Versuchsaufbau und schreiben länger, um dem Problem näherzukommen. Auf SuperPanda gibt es beides. Wo ist das Problem? Das ist ein Autoforum, keine Frage-Antwort-Maschine, oder?
Übrigens: 26 Minuten bis zur 1. und gleich treffenden Antwort - ist doch gar nicht schlecht! #wink#
Sorry für's #offtopic#
<

16:58:34
17.01.2018


amo01
Hallo, habe das Problem erst heute gelesen und hätte einen ganz anderen Ansatzpunkt für die Ursache (aus eigener Erfahrung) :
Bei mir war das Zündschloss bzw. der Schalter im Zündschloss defekt, dadurch hatte der Scheibenwischer und der Lüfter nicht mehr funktioniert. Bin nur duch Zufall darauf gekommen als mein Sohn bei der Fehlersuche den Zündschlüssel ganz leicht bewegte.

Vielleicht hilfts dir was #confused2#

VG

Andreas
<


Hier klicken zum Anmelden

 

Seite erstellt: 18.10.2018 - 17:52:50 Uhr, 34 Datenbankabfragen, Scriptlaufzeit: 0,14 Sekunden.