aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 

Beitrag
22:30:23
12.12.2017

TE
Stephan Andresen
Verstehe irgendwie die Zündung bei meinem neuen/alten(93) Panda nicht so ganz.

Da ist nur noch diese Platte mit den zwei Zündeinheiten drauf, anscheinend direkt an der Nockenwelle.

Wie stelle ich da die Zündung ein? Wird da noch was über Unterdruck gesteuert?

Hatte halt immer Pandis mit normalem Verteiler und so...

Sorry, wenns doof rüberkommt...
<

23:08:38
12.12.2017


Der Pendler
Wenn ich richtig liegen sollte, braucht da nichts eingestellt zu werden. Die Regie über die Zündung hat man dem Steuergerät auch noch übergeben. Per Unterdruck wird da auch nichts mehr gesteuert. Eben halt nur noch Benzindampfabsaugung, Bremskraftverstärker, Leerlaufsteller? <

23:43:24
12.12.2017

mod
netghost78
Die Zündung wird vom Steuergerät berechnet, deswegen auch der OT-Sensor an der Kurbelwelle.
Da wird nichts eingestellt.
<

00:30:12
13.12.2017

TE
Stephan Andresen
Aha, na ich dachts mir schon. Danke: ( <

00:37:43
13.12.2017

mod
netghost78
Was gibt es denn für ein Problem? <

08:26:13
13.12.2017


SchwarzeFinger
Zitat:
von Der Pendler Link :
........Per Unterdruck wird da auch nichts mehr gesteuert........?


Doch! Zündzeitpunkt verstellt sich je nach Drosselklappenstellung durch Unterdruck über dem MAP-Sensor!
<

08:38:48
13.12.2017


Der Pendler
Oh, vielen Dank für die Info, wußte ich nicht. Konnte noch nie einen 1000er i.E. oder 900er sehen. Daher keine Bilder im Kopf #redface# <

08:58:23
13.12.2017

mod
netghost78
Trotzdem steuert der Unterdruck direkt nichts, sondern das Steuergerät macht das anhand Sensordaten. <

09:09:14
13.12.2017


Eintagsflieger
Weber im Detail <

10:36:39
13.12.2017


Der Pendler
Zitat:
Der Fehlerspeicher wird erst zurückgesetzt, wenn 5 Anlassvorgänge erfolgt sind und der Fehler währenddessen nicht wieder aufgetreten ist.


Nur Anlassvorgänge oder mit der Verknüpfung das der Motor seine normale Betriebstemperatur nach dem Anlassvorgang erreichen muß?

Der Leerlaufsteller, beeinflußt er den Unterdruck vom Map-Sensor oder bewegt er die Drosselklappe?
<

11:11:42
13.12.2017

mod
netghost78
Der Leerlaufsteller bewegt die Drosselklappe, wie beim Bosch auch. <

11:52:36
13.12.2017


rthrued
nö, der hat einen Umluftkanal, der mit einem Schrittmotor mehr oder weniger geöffnet wird.

Der MAP-Senssor hat allerdings nichts mit dem LL-Steller zu tun, der misst nur den Saugrohrdruck, der allerdings wiederum von der Stellung der Drosselklappe und der Motordrehzahl abhängig ist.
<

21:18:49
14.12.2017

TE
Stephan Andresen
Mein Problem im unteren Drehzahlbereich.

Der Motor gibt mir das Gefühl, wenn ich nur leicht Gas gebe, als wenn er gleich abstirbt, wenn ich dann mehr beschleunige, ruckelt er und springt los.

Außerdem habe ich eine Schwelle zwischen minimal Gas mehr und weniger, dass umgesetzt wird in Beschleunigen und Bremsen, dazwischen is nicht.

In Kurven und beim Beschleunigen ruckelt er in letzter Zeit.

Dachte jetzt, dass es vielleicht der Benzinfilter ist.

Kann ich da son durchsichtiges Plastikteil verwenden oder ist da der Druck beim Einspritzer zu hoch und man sollte zum Metallteil greifen?
<

21:33:22
14.12.2017


MonsterPanda
Man soll wohl tatsächlich den großen Filter nehmen, der Kleine hat zu wenig Durchsatz.

MAP Sensor testen, Kabel und Kerzen tauschen, halte ich für einen guten Ansatz. Und natürlich Falschluft Prüfen.
<

12:36:57
15.12.2017

TE
Stephan Andresen
Ah, na dann werd ich mir den mal besorgen (Filter #smile#

Wie kann ich den MAP überprüfen? Schläuche sind schon ersetzt, deswegen wollte ich ja auch wissen, ob es beim weber auch noch eine Unterdruckregelung für die Zündung gibt, dann würde ich da auch noch tauschen.

Kabel sehen noch ordentlich aus und Kerzen sind fast neu.
<

13:03:22
15.12.2017


Der Pendler
Habe leider keinen, aber so in etwa

Technische Daten: (ohne Gewähr)

Druck [Pa] bis: 105000 Pa / 4750mV
Druck [Pa] von: 17000 Pa / 250mV
Pol-Anzahl: 3 -polig
<

23:49:46
16.12.2017


Se7entySix
Wie alt sind denn die Zündkabel?

Auch wenn sie scheinbar gut aussehen, können sie schon mürbe sein, schlecht isoliert und Panda rotzt, spuckt und nimmt schlecht Gas an. Bei trockener Luft aber läuft er recht vernünftig.

So ewig halten die nicht mehr. Habe bei meinem teure Beru Kabel eingebaut und nach knapp zwei Jahren das erste von denen wieder ersetzt. Nach drei Jahren Gans alle vier dann neu. Gute aus Polen. Der Pendler hat sie mal empfohlen.
<

23:53:39
16.12.2017

TE
Stephan Andresen
hmm, keine Ahnung... <


Hier klicken zum Anmelden

 

Seite erstellt: 16.11.2018 - 21:04:47 Uhr, 31 Datenbankabfragen, Scriptlaufzeit: 0,05 Sekunden.