aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 
|<<<<Seite: 1 ... 30 31 32 33 34 35 >>>>|

Beitrag
10:13:31
10.12.2017

TE
Olaf
Stoßdämpfer wechseln beim Seat Terra.






Federbein ausgebaut und ich dachte wenn man die Feder gespannt hat kann man die Mutter abdrehen und fertig.
Keine Mutter da.
Die haben eine Hülse welche geschlitzt ist verwendet so das man einen Spezialschlüssel (Hakenschlüssel) braucht welchen ich nicht habe.

https://www.real.de/product/310236602/?kwd=&sou...

Sowas habe ich noch bei keinem Stoßdämpfer gesehen.
Diese Schweinerei muß von VAG kommen.
<

10:23:54
10.12.2017


SchwarzeFinger
Die Bauart ist vom Polo.
Einfach ein Rohr mit Innendurchmesser was gut über das Gewinde geht nehmen und die "Zapfen" passend ausschneiden.
Die Feder mit einem Federspanner entlasten und die Gewindehülse abschrauben.
<

11:14:44
10.12.2017


college
ich hab (als alter polo-schrauber) die passende nuss von Hazet. erst vor kurzem in der hand gehabt.
beim Golf und co. war das genauso konstruiert, damit es aber nicht zu einfach ist, mit verschiedenen durchmessern.
siehe obiger link.

gruß, stefan
<

18:07:28
12.12.2017

TE
Olaf
Ich schraube gerade an einem Terra.
Kann mir jemand sagen, wie ich den Läufer vom Verteiler ab bekomme.
Die beiden kleinen Schrauben sind es nicht oder?
Drunter sind ja die Fliehkraftgewichte bezw. Verstellung.






Unterbrecher habe ich scheinbar auch den falschen.




<

18:15:14
12.12.2017

TE
Olaf
Wie ist das mit dem Vorwärmschlauch, der ist ziemlich lang und wackelt wie verrückt.
Darum habe ich eine Halterung gebastelt.
Wie ist das Orginal gelöst?




<

18:16:59
12.12.2017

TE
Olaf
Das Thermostat war auch wieder so ein geiles Teil ohne Inhalt.











Die Zündung stimmt auch vorn und hinten nicht.
Der Motor läuft viel zu fett weil ein 94er Vergaser montiert ist.
Dieser hat eine elektrische Drosselklappenreglung welche nicht angeschlossen ist.
Wie auch.
Das Magnetvent. ist auch nicht angeschlossen, kein Kabel vorhanden.
Das er überhaupt Leerlauf hält wundert mich.
Das macht er aber auch mehr recht als schlecht.






So sah das Getriebeöl aus.




<

08:07:38
13.12.2017

mod
kabi
Beim Verteilerläufer sind es die beiden Schrauben, mit denen er befestigt ist. Kenn ich so noch vom Lada. <

08:26:23
13.12.2017


33-146
Moin,

... und ist beim Marbella/Terra tatsächlich so.
Die beiden Kreuzschlitzschrauben in den Vertiefungen sind's...

Gruß
Thomi
<

17:48:04
13.12.2017

TE
Olaf
Vielen Dank kabi und 33-146! <

10:54:43
17.12.2017

TE
Olaf
Diese Auto macht mich fertig:

https://www.youtube.com/watch?v=CF3Qd7LP0Js

Besonders dieser Solex C32 DISA Vergaser.
Da sind unter gleicher Bezeichnung versch. Ausführungen auf dem Markt.
Sogar ohne Rücklauf.
Weber wurde auch verbaut.

Schade das der Panda Vergaser nicht passt.
<

08:36:08
19.12.2017


33-146
Moin,

Also die Weber 32 ICEV 28/250 und 36/250 von Pandas sollten auch passen.
Die habe ich beide schon bei Karlchen drauf gehabt.

Der 32 ICEV 28/250 ist bei Bellas Serie.







Gruß
Thomi
<

21:34:51
19.12.2017

TE
Olaf
Thomi, ich mache morgen mal Bilder.
Muß aus 2 Solex und einem Weber einen Vergaser zusammenbasteln welcher dann läuft.
Mal sehen was das wird.
<

19:22:02
20.12.2017

TE
Olaf
Nach dem ich einen neuen Kühler eingebaut habe sollte es dem Vergaser an den Kragen gehen.






Aus 2 Solex Vergasern einen gemacht.






Den falschen elektischen Weber demontiert und plötzlich das unerwartete.

Die Hebel für die Betätigung der Drosselklappe sind beim Weber nach hinten und beim Solex nach vorne.






Umdrehen auf 180 grad geht nicht, weil dann die Stange der Beschleunigerpumpe nicht betätigt werden kann beim Solex.

Eine Umlenkung zu bauen ist zu aufwändig, also muß ein Weber Vergaser welcher nicht elektrisch ist ran.
<

20:19:49
20.12.2017

TE
Olaf
Dieser sollte passen:






























Ist für den 09.
<

20:36:08
21.12.2017

TE
Olaf
Flansch ist sauber, der neue Vergaser kann kommen.






Als ich heute die Gummis der Zugstereben machte, sah ich, dass beim Terra dort 2 Muttern sind.
Weis nicht, ob das Orginal ist.






Heizungszug def., weiß jemand, was ich als Ersatz nehmen könnte?






Das nächste Problem ist die neue Verteilerkappe (rechts im Bild), diese hat die Aussparung nicht, warum auch immer.
vielleicht kann ich das ausfräsen.

Da hat doch wirklich einer der Vorbesitzer ein Antennenkabel mit einem 2 Adrigen Kabel verlängert.
Sowas habe ich auch noch nicht gesehen.







Nachdem ich die Hängematte abgebaut hatte und die Radiokonsole, habe ich erst mal den Seitenschneider genommen und alles rausgeschnitten was dort nicht reingehört.




<

07:54:23
22.12.2017


33-146
Moin,

Bei der Zugstrebe wollte wohl einfach jemand auf Nummer sicher gehen und hat die Muttern zusätzlich gekontert #wink# ...

Entscheidend ist die Vorspannung, die von der Mutter über die innere Spannhülse auf den Teller der Zugstrebe ausgeübt wird.
Die verhindert das Rausdrehen der Mutter am Ende der Zugstrebe.

Die "Selbstsicherung" der Mutter hilft da nur für ein paar Kilometer, wenn die Vorspannung mal weg ist #rolleyes# ...


Der 32er Weber ICEV 250 sollte genau passen bei deinem Terra #daumenhoch# ...
Den hat Karlchen auch dran.


Gruß
Thomi
<

09:20:50
22.12.2017

TE
Olaf
Super das es der richtige Vergaser ist, sollte heute, spätestens morgen kommen.
Der Vergaser ist so schön, kein firlefanz was da elektrich rumregelt oder es wenigstens versucht.

Thomi, weist Du wieviel Frühzündung der Motor bekommen muß?
Sind es 5 oder 10 grad ohne Unterdruck?
Ich habe da untersch. Angaben.

Unterbrecher 0,3-0,4 sollte passen denke ich.

Aha, dann ist das nicht Orginal mit den zwei Muttern an den Zugstreben.
Aber keine schlechte Idee eigentlich, könnte man beim Panda ja auch machen nachdem schon Erfahrungen mit Lösenden Muttern vorliegen.
<

13:35:01
23.12.2017

TE
Olaf
Heute ist der Vergaser gekommen, wenn der so läuft wie er aussieht ist alles bestens.












<

19:18:13
27.12.2017

TE
Olaf




Wie ist beim Marbi die Teilung an der Kupplungsglocke?
Sind die Striche 5 oder 10 Grad auseinander?

Links OT und dann nach rechts.
<

17:35:35
28.12.2017


zippo
<

17:47:38
28.12.2017

TE
Olaf
Dachte ich mir und habe so eingestellt. <

17:50:44
28.12.2017

TE
Olaf
Terra, das Gebläse macht viel Krach und es kommt keine Warmluft, auch keine kalte.

Da hat jemand mächtig an dem Heizungskasten bebastelt.
Da fehlen Klammern, so das der Kasten unten komplett offen war.
Der Wärmetauscher ist auch nur irgendwie reingeklemmt, wie soll da Warmluft in den Innenraum kommen.

Aber seht selber:




















































<

18:47:41
28.12.2017


college
sach mal, was hast du da für einen erbärmlichen haufen?
da wurde ja wohl an jeder schraube schon mal (falschrum...) gedreht?

gruß, stefan
<

19:01:23
28.12.2017

TE
Olaf
Recht hast, wirklich an jeder Schraube.

Den Heizungskasten muß ich komplett neu abdichten.
Ist ja alles zerbröselt im laufe der Jahre.
Mal sehen was ich da nehme.
<

16:48:25
03.01.2018

TE
Olaf
Der verbaute Wärmetauscher passt nicht in den Lüftungskasten.
Vom Panda habe ich probiert, passt auch nicht, weil zu hoch 175 mm.


















Das Problem hat schon mal jemand gehabt:

https://www.seatforum.de/threads/50389-suche-wa...

Dieser könne vielleicht passen. Oben für 7,99 Euro.

https://www.kfzteile24.de/ersatzteile-verschlei...

Irgendwann müssen die was geändert haben.

Die Öffnung in welcher der Wärmetauscher eingeschoben wird ist 160 mm hoch.

Bild 4 halte ich einen Wärmetauscher vom Panda vor dem Kasten, passt garnicht mit 175 mm höhe.

Bild 1, dort muß der Wärmetauscher in die Aussparung, aber der Wärmetauscher welcher verbaut war ist 39 mm dick und die Aussparung hat nur 35 mm.

Bild 3, dort sieht man das Rohr wurde abgeschnitten, warum auch immer.

Ich habe da so einen Verdacht.
Ab wann weis ich nicht genau, aber ab irgendwann hatte VW die Griffeln in der Kiste (Terra) drin.
Wenn da mal nicht ein Wärmetauscher von VW verbaut ist.
Dann kann ich lange suchen.

Werde morgen mal beim Freundlichen vorstellig werden, vielleicht bekomme ich was raus.
<

19:32:54
03.01.2018

TE
Olaf
Da die Bude heute nicht mehr warm wurde, haben Azubi und ich abgebrochen und das Trenngitter welches aus vier Teilen besteht eingebaut.
Das ging ja mal fast reibungslos.








<

08:53:22
04.01.2018

TE
Olaf
Nachdem ich jetzt 5 Seat Freundliche Vertragshändler in der Umgebung abtelefoniert habe, war mein Erfog gleich 0.
Die haben die Kiste alle nicht mehr im Pogramm und Microfich ist auch schon entsorgt.

Da diese Fahrzeuge in Ostdeutschland kaum verkauft wurden, habe ich beim größten in Ulm/Neu-Ulm angerufen.
Auch dort ist diese Auto nicht mehr gelistet und Microfich ebenfalls entsorgt.

Allerdings war der gute Mann auch der Meinung, das dort vermutlich ein Wärmetauscher von VW verbaut wurde.
Er meinte, ich sollte mal im Bereich Caddy und Golf 2 suchen.
<

09:20:24
04.01.2018

TE
Olaf
Die haben doch wirklich im VW-Regal gewildert.












Der Golf 2 Wärmetauscher passt genau.

234X156X42

Da der Wärmetauscher seitlich die Rundung hat, passt er auch in den Kasten.

Jetzt muß ich da nur noch ein Heizungsventil einschleifen.

vielleicht sowas:






Oder man führt so eine Zange mit zum ein und ausschalten der Heizung. #biggrin#




<

10:25:15
04.01.2018

TE
Olaf
Jetzt ist mir auch klar warum diese wilde Schlauchbastelei stattgefunden hat und Schläuche abgeschnitten wurden.






Allerdings weiß ich nicht, wie das Orginal gelöst war.
<

10:58:34
04.01.2018

TE
Olaf
Nach Rücksprache mit dem Eigentümer des Terra haben wir uns dazu entschieden, kein Heizungsventil einzubauen.

Einmal denke ich, das man es über die Luftklappen regeln kann, denn VW hat das auch so gemacht.
Zum anderen verspreche ich mir eine größere Heizleistung ohne Heizungsventil, da durch das Ventil eine Engstelle entsteht wo die Fließgeschindigkeit vom Wasserkreislauf abgebremst wird.

Sollte das nicht so gehen wie ich mir das denke, kann man ja immernoch ein Heizungsventil einschleifen später.
<


|<<<<Seite: 1 ... 30 31 32 33 34 35 >>>>|

Hier klicken zum Anmelden

 

Seite erstellt: 23.01.2018 - 09:09:28 Uhr, 11 Datenbankabfragen, Scriptlaufzeit: 0,21 Sekunden.