aktuelles Thema durchsuchen Browsersuche
Sucheingabe:
Suchmodus: alle Begriffeein Begriffkomplett Hilfe zur Suche
Erweiterte Suche

 
|<<<<Seite: 1 2 3 4 5 6 7 8 9 >>>>|

Beitrag
17:48:34
17.12.2015

TE
college
alles über 1000 ist big-block.

gruß, stefan
<

18:42:52
17.12.2015


Der Pendler
... pro Zylinder.... <

23:14:20
17.12.2015


Bianco
...pro Brennraumvolumen... #biggrin# <

18:06:43
18.12.2015

TE
college
http://www.scdcdiesel.com/uploads/allimg/110601...

so ungefähr...

gruß, stefan
<

11:25:02
20.12.2015


Se7entySix
#eek# Das wird wohl eher was für den Einbau hinten. Vorn gäbe es wahrscheinlich Probleme, den Kühler unterzubringen ohne den Kühlergrill wegzulassen. #smile# <

13:37:55
20.12.2015

TE
college
der ist auch gut:





steht in peenemünde auf dem gelände der versuchsanstalt.

2500PS, schnellboot.

und irgenwer konnts nicht lassen...





#cool#

aber BT.

gruß, stefan
<

00:08:04
17.01.2016

TE
college
die letzten tage meinen rapid beackert.
elektrische fensterheber (incl. türkabelbäume), ein voltmeter eingebaut, das ausgeballerte scharnier der fahrertür ausgebüchst, die blöde WFS deaktiviert (nach 10min offen stehen lassen hat die sich selbst aktiviert, musste dann mit der ZV entsperrt werden #evil#), ventile eingestellt usw.

und dann dachte ich mir, der college könnte auch mal ventilmäßig untersucht werden (nachdem marco schon meinte, der klappert wie ein diesel)
gesagt, getan, ventildeckel ab und gemessen.
2x auslaß 0,50+...außer einem, der hat 0,35, und einer 0,60 #whistling#
einlaß liegen bei 0,35.
da hab ich mich wohl etwas verirrt, damals, bei der kopf überholung.
ansonsten schön sauber dadrin.
tja, dann werd ich mir wohl wieder ein werkzeug basteln- das andere finde ich nicht mehr #neutral#

gruß, stefan
<

22:13:23
17.01.2016

TE
college
lustiges shims-sudoku #wink#





spezialwerkzeug...









das blech ist 2,5mm stark.
2 stück, damit ich hin&her schachern kann

mit dieser zange ging das stößelbecherrunterdrücken wunderbar.






nuju, jetzt steht er halt 2 tage, bis die shims ankommen.

gruß, stefan
<

22:28:11
27.04.2016

TE
college
und läuft und läuft....





kmstand heute.

lufi hab ich mal erneuert (war 25.000km drin), den rücksitz wieder eingebaut.

und OT: impression von meinem neuen arbeitsplatz...





(Ferrari 330 2+2 versus Alfetta 1.8)

gruß, stefan
<

22:54:35
27.04.2016


Se7entySix
#daumenhoch# <

17:24:00
28.05.2016

TE
college
und weiter gehts.
seit geraumer zeit brasselt er ein wenig nach dem kaltstart.
nicht immer...
inspiriert durch viele posts im nachbarforum und den cinque cento fahrern (MPIs) dachte ich mir, spendier ihm doch neue zündspulen.
MM ist wohl mist (zumindest auf dem aftermarket), drum wählte ich NGK.





kerzen hatte ich keine ahnung, wie lang die schon drin sind, also gabs da auch neue.
der wexel ist beim MPI ein arges gefummel, spritrail und jede menge stecker sind im weg.
beim ansetzen der kerze von zyl. 3 sollte man den gaszug beiseite ziehen, die gefahr des schräg andrehens ist durchaus gegeben.





beim spickeln in die kerzenlöcher musste ich feststellen, das auf dem kolbenboden vom zyl. 2 feucht ist.
sondieren mit einem wattestab ergab leider keine befriedigende probe, somit weiß ich nicht, ob es sprit (undichtes einspritzventil) oder öl (ventilschaftabdichtung) ist...
der kompressionstest ergab gleichmässige werte, wobei der anstieg bei jenem besagten zyl. 2 3 umdrehungen mehr brauchte...

















dieses gerät kostete in der bucht 20 oiro, eine lohnenswerte investition.





so sahen die kerzen aus, die 2.te schon etwas dunkler...



natürlich blieb nach dem start die MKL an (ohne zündspulen für den kompressionstest drehen lassen), konnte ich mit dem OBD blauzahndingens und dem streicheltelefon meiner liebsten problemlos zurücksetzen. tolle sache.

und hier meine neueste investition:





ich hab mich so geplagt, die stecker abzuziehen... mit diesem zeug soll das kein thema mehr sein.
der tipp kam aus dem twingo-forum, da sitzen die stecker in so tiefen röhren.

na denn.
gruß, stefan
<

17:31:15
28.05.2016


Paddelpanda
immer fleißig der College <

17:33:24
28.05.2016

TE
college
und jezz sogar mit bilders... #cool#

gruß, stefan
<

20:27:29
28.05.2016


Der Pendler
Was is'n das am anderen Ende von der zweiten Zündkerze für'n schwarzen Schatten? Möglich das da der Stecker zu locker drauf war, dann hätte sie vlt. zu wenig Power bekommen? <

11:57:57
29.05.2016


Se7entySix
Meinst, dass da Funken rausgeschlagen haben? <

12:11:46
29.05.2016


Der Pendler
So ähnlich, ja, könnte man auch nicht ausschließen bei der kurzen Funkenstrecke zum Block. Wenn man mal genau hinhört, macht sich zeitweise evtl. ein Ticken breit. Man kann aber auch mal mit der Hand in unmittelbarer Nähe mal hinlangen. Aber bitte dann auf gut isolierende Schuhsohlen achten Nee, war nur Spaß. Bitte nicht nachmachen, spreche aus Erfahrung. Das kann wirklich weh tun #cry# <

13:22:24
29.05.2016

TE
college
nee, kabel sind fast neu und dicht und auch ordentlich drauf gewesen.
der gummi backt am heißen keramikkörper der kerze fest, das gibt diesen schwarzen ring, und d genau das verhindert die (sauteure) paste von Beru.

gruß, stefan
<

14:35:32
29.05.2016


Der Pendler
Dann bin ich auf dein Urteil über die Paste wirklich gespannt. Weil ich habe auch das Problem, wenn ich die Zündkabel runter habe, die dann gleich in die Tonne werfen zu können #redface# Dann kann es in der Tat an der Düse liegen, das die nachtropft. Könntest auch mal mit einem Systemreiniger rangehen. Beim Vergaser mach ich das nicht mehr, da hatte sich sehr viel gelöst und dann die Düsen verstopft. Aber bringt vlt. was das Zeug #mrgreen# <

20:02:31
29.05.2016

TE
college
na ja, im twingo-forum sind die erfahrungen durchgehend positiv.
ich denke, das sich die 9 oiro für 10g (#worry#) lohnen werden.
eigentlich will ich da erst bei 200.000km wieder ran...

ich befürchte, dass eine schaftdichtung aufgegeben hat.
die feuchte stelle sah eher ölig aus, das kerzengewinde ist auch ölig, die anderen alle trocken.
die kerze ging auch recht schwer raus.

ich werd mal 2 schaftis besorgen, und dann deckel ab, nocke raus, und mit dem preßluftadapter fürs kerzengewinde die ventile oben halten, zum keile+ federn ausbauen.
das geht schon, nicht das erste mal.

ich werde berichten.

heute einen netten ausflug auf die ravensburg bei sulzbach (kraichgau, 100km) gemacht, lief gut, wie immer.
also spulen+ kerzen hätten noch funktioniert.
dann mal die nexten kaltstarts abwarten.

gruß, stefan
<

17:07:59
31.05.2016


Der Pendler
Habe mir auch mal das Zauberfett bestellt, dazu dann auch gleich nochmal einen Satz Zündkabel.. ich kenne mich doch #redface# <

13:03:27
10.07.2016

TE
college
gestern hab ich getan, was ich eigentlich unbedingt vermeiden wollte...

...einen schlachter kaufen.
wurde hier angeboten, stand nur 60km entfernt.
mit dem marco hingefahren, den defekten wärmetauscher gebrückt, warmlaufen lassen ohne geblubber, also ZKD noch in ordnung.
beim rumheizen auf dem hof festgestellt, das die MKL an-, und nicht mehr ausging.
einen für beide seiten vertretbaren kurs ausgehandelt, und nach hause pilotiert.
bremse vorn re total fest (also bremsen +gleichzeitig 1/2 U nach links einschlagen, sonst hätts mich in die hecke geschmettert #cool#), lief so ganz gut.
zu hause die fehler ausgelesen (fehlzündung, wegstreckensensor, temp. fühler), konnte ich löschen, lampe blieb auch aus.
jezz steht er da.
die schlangenlederinnenausstattung ist noch ganz gut beeinander, die trennwand wurde halbiert, ein leichtes, aber recht brauchbares regal ist drin, die schwarz getönten seitenscheiben finde ich total scharf.
nun gut, jetzt habe ich einen reserveantrieb.
das getriebe vom collegen ist ja schon immer ziemlich laut, der motor hat o.g. problem nach dem kaltstart.
dann werde ich bald schlachten, auch wenn die karosse rostmäßig noch ganz passabel ist.
aber irgendwie ist alles an dem ding kaputt, das lohnt nicht.























gruß, stefan
<

16:02:38
10.07.2016


Der Pendler
Aber Stefan, ist doch logisch das der Temperaturfühler kommt wenn du den Wärmetauscher brückst. Läuft nicht viel drüber aber bleibt ungekühlt und wird so hinter dem Kühler wieder in Umlauf gebracht. Wenig Fahrwind dazu und schwups geht die Motortemperatur auf ein hohes Niveau #mrgreen# <

21:11:11
10.07.2016

mod
netghost78
Hä? wenn man den Heizungskühler brückt, passiert genau gar nichts. Beim nicht-Weber hast du ja das Kurzschlußstück eh vor dem Heizungskühler drin, daß du einen Kreislauf hinbekommst, wenn du das Heizungsventil zu hast. Beim Weber läuft immer was durch den Einspritzkopf.

Klar wird das Wasser erstmal wärmer, wenn der Heizungskühler außen vor und die Schläuche verbunden sind. Im Gegenzug macht aber das Thermostat mehr auf und läßt da mehr Wasser durch.

Die MKL bei college ist nicht die Motortotlampe, sondern die Möhrenlampe die an und nicht wieder aus ging.
<

23:38:22
10.07.2016

TE
college
ja, genau.
wenn die heizung auf kalt steht, ist dieser nebenstrom durch das ventil geschlossen.
anders z.bsp. mein renno, da läuft immer wasser durch, die heizung wird durch eine luftklappe reguliert. da könnte es schon wärmer werden, wenn man diesen kreis brückt.

gruß, stefan
<

00:22:53
11.07.2016


Der Pendler
Zitat:
Beim nicht-Weber hast du ja das Kurzschlußstück eh vor dem Heizungskühler drin, daß du einen Kreislauf hinbekommst, wenn du das Heizungsventil zu hast.


Und was passiert wenn du das Heizungsventil öffnen tust oder brückst? Dann läuft durch den größeren Querschnitt mehr als über den geringen Querschnitt des Kurzschlußstücks.

Zitat:
Im Gegenzug macht aber das Thermostat mehr auf und läßt da mehr Wasser durch.


Eine 'Ausscheidung' #lol# macht das Thermostat. Wenn der Thermoschalter bei 92° (der sitzt im unteren drittel vom Kühler, also bereits in einer kühleren Region) den Kühlerlüfter einschaltet, kann man sich leicht vorstellen das das Thermostat (Öffnungsbeginn 87°) bereits bis zum Anschlag offen ist. Also die Kühlmitteltemperatur bei ca. 100° liegen kann. Ein Teil von diesem 100° heißen Wasser läuft über die Ansaugbrücke vor dem Thermostat über einen Seitenkanal zum Wärmetauscher. Durch das Brücken gestaltest du nun ein Kurzschlußstück mit einem riesen Querschnitt. Und was darüber läuft hat es leicht und läuft nun auch wieder ungekühlt zur Pumpe, oder nicht?
<

13:22:02
11.07.2016


Der Pendler
Besser wäre es gewesen, man hätte beide Schlauchenden einzeln verschlossen und nicht zusammengefügt. Das einzige was bei hohen Motortemperaturen wirklich noch in der Lage ist zu kühlen bzw. die Temperatur gerade noch am überschreiten des Limits zu hindern, ist der Frontkühler mit Kühlerlüfter. Du hilfst ihm nicht, wenn du bei +30° Außent. und aufwärts die Heizung aufdrehst oder selbiges durch brücken herstellst. Ganz im Gegenteil #wink#

Zitat:
Die MKL bei college ist nicht die Motortotlampe, sondern die Möhrenlampe die an und nicht wieder aus ging.


Ist mir bewußt. Die Motortotlampe wird über einen Thermoschalter aktiviert, die Temperatur über einen NTC erfühlt. Konstruktiv reagiert ein Schalter mehr auf seine Umgebung als auf das was an ihm vorbeiströmt. Ein NTC somit mehr auf das was an ihm vorbeiströmt als auf seine Umgebung. Jetzt ist es schick eine Temperaturanzeige im Auto zu haben und so wird der Thermoschalter, der in der Lage ist, zu 100% sicher die Überschreitung der max. Zylinderkopftemperatur anzuzeigen durch einen NTC ersetzt. Erschwerend kommt hinzu, er sitzt am 1.Zylinder im Eingangsbereich wo kühleres Wasser einströmt. Gearbeitet wird mit einer Spannung die 1:1 der Bordspannung entspricht und schwankt und mit einem analogen Spuleninstrument das nach dem Prinzip der Spannungsteilung funktioniert. Hinzu kommt noch, das die Widerstandskurve eines NTC nicht linear zur Temperatur verläuft und somit bei steigender Temperatur die Widerstandsunterschiede von Grad zu Grad immer geringer werden lassen. Manchmal werden Angaben gemacht, 25° = 2080ohm, 80° = 300ohm. Das sind wichtige Angaben nach denen du dich richten und die Anzeige eichen kannst. Zeigt der Ohmmeter 300ohm, dann muß die Anzeige laut Skala auf 80° stehen. Skalaeinteilung #mrgreen# Angenommen der Sensor kann eine max. Temperatur von 140° ab. Von 20° (wollen wir's mal nicht so genau nehmen) bis 80° haben wir 60° und 1780ohm Unterschied. Von 80° bis 140° haben wir auch 60° aber nur noch 300ohm zur Verfügung #confused2# 50° links, 90° Mitte, 130° rechts. Die Zwischeneinteilung dazu noch schön über den gesamten Bereich gleichmäßig vorgenommen. Jetzt soll mir mal einer so im kritischen Bereich die aktuelle reale Temperatur ansagen #whistling# Ganz ehrlich, wenn ich mir dadurch nur einen Trend anzeigen lassen will, dann kann ich mir auch einen Wetterfrosch ins Armaturenbrett setzen. Aber es gibt Hersteller, die das berücksichtigen. Die geben auf ihre Skala durch 95°-100°-105° als weitere Eckpunkte an und die Abstände der Zwischeneinteilung werden bis gegen Schluß immer geringer. Mit so einer Skala kann man was anfangen. Wie oben bereits erwähnt, wird das zur Anzeige gebracht was am NTC vorbeiströmt. Das kann mal kühler sein oder wärmer, das kann mal langsam vorbei strömen und dadurch mehr Zeit haben bis zum 4. Zylinder, mehr Wärme aufzunehmen und über den Frontkühler abzuleiten. Das kann auch schnell vorbeiströmen und dadurch weniger Wärme ableiten. Ziel ist es, den Zylinderkopf auf eine möglichst konstante und akzeptable Temperatur zu halten oder ihn nach entsprechender Belastung schonend aber zügig wieder dorthin zu bekommen, ohne ihn wie eine gekochtes Ei abzuschrecken. Zwar fast am Limit aber wie vieles mehr am Panda funktioniert das ausreichend, wenn ich da keinen Kurzschluß mache. Wenn ich nur die Scheinwerfer anhabe und brücke + und - an der Batterie, geht auch das Licht aus. Ist nichts anderes.

Bzgl. Möhrenlampe, ich bin keineswegs traurig darüber, dass ich keine habe. Es interessiert mich auch nicht ob ein Fehler abgelegt wurde, muß mich auch nicht direkt. Mein STG ist in der Lage bei Ausfall einer der Aktoren, ihn durch Ersatzwerte zu ergänzen. Mag vlt. durch die US-Norm herrühren. Könnte mir vorstellen, dass es doch schon blöd wäre, auf Grund eines defekten Temperatursensors in den unendlichen Weiten von Amerika stehen zu bleiben. Wo sich nichtmal Hase und Fuchs gute Nacht sagen, weil sie selbst dafür nicht so lange laufen wollen? Die Mobilität aufrecht zu erhalten ist dort sehr wichtig. Bei uns weniger, gibt es doch fast an jeder Ecke eine Werkstatt. Na ja, viel weiß ich bisher noch nicht über die STG's, aber, bei college II könnte ich mir schon ein 'Out of Range' durch die MKL signalisiert vorstellen. Zündaussetzer würde ich sogar so deuten, das es hart an der Grenze zur Zwangsabschaltung war. Mir ist damals auf den letzten km am Frontera der Keilriemen zur Wapu abhanden gekommen. Höhere Temperatur und Abschaltung. Bissel abkühlen lassen und 1 km weiter, Abschaltung. So brauchte ich für 15km ca. 1 1/2 Std. aber ich war noch Mobil #mrgreen# und nicht in der Lage den 2,4L zu ruinieren.
<

19:03:12
11.07.2016

TE
college
die kühlwassertemp. leuchte beim MPI wird vom STG geschaltet.
wenn ich mal wieder an den wagen komme (früh genug #evil2#) mache ich ein foto von der brückaktion.
ich hab die so gestaltet, das die permanententlüftung des MPIs weiterhin aktiv ist.
den einen heizungsschlauch 12cm gekürzt, und direkt auf das T-stück mit der zirkulationsleitung geführt, schelle rum, fertig ist das afrika-paket #mrgreen#

gruß, stefan
<

17:45:57
12.07.2016


Der Pendler
Na gut, bzgl. Motörchentötlömpchen will ich mal ein Auge zudrücken, aber nur wenn du mir mal irgendwann verrätst ob der Kopf vom MPI vlt. nicht nur hinten am 4. Ansaugrohr sondern auch am 1. evtl. einen Kühlwasserabgang zur Ansaugbrücke hat?

Der 750er hat nur einen Abgang kurz vor dem Thermostat. Mein 1100er wird auch nur einen haben.

Aber auf dem Rest meines Statements behaare ich #razz# Einst beim 750er mal ausgelotet, arbeitet der 1100er Spi genauso von seinen Symptomen, dann wird es beim MPI nicht viel anders sein.
<

18:03:21
24.07.2016

TE
college
jetzt neu: mit ausstellfenstern hinten.
wirklich sehr angenehmes "feature".





das gebrassel nach dem start wurde jezz immer schlimmer, öfters sogar schon nach der arbeit.
da steht er in der sonne, gut möglich, das der sprit sich ausdehnt, und kräftig durch die undichte düse drückt.
jedenfalls hab ich heute (ja, ich weiß, sonntag....) das rail abgebaut, und vom schlachter eine andere düse auf zylinder 2 eingebaut.
probestart verlief erfolgversprechend, auch das herumgegondel zum rhein und zur eisdiele #daumenhoch# zeigte einen ruhigeren leerlauf, kein ruckeln mehr, gefühlt weniger drosselklappenöffnung zum halten von 80km/h auf der landstraße.
ich nehme an, das sich der LTFT die nexten 100-200km neu adaptieren wird, resetten kann ich mit meiner ausstattung leider nicht.
ich hoffe auf spontane kaltstarts, und weniger spritverbrauch.
habt ihr gewusst, daß das eine single-rail einspritzung ist, also nur eine leitung vom tank (druckregler direkt an der pumpe), kein rücklauf?
ich dachte immer, das sei eine erfindung der neuzeit, also erst die letzten jahre...





















gruß, stefan

kleiner nachtrag: die IWP116 ist die bezeichnung des ventils, so auch im 1.2er verbaut (ergaben meine recherchen)
<

21:25:37
09.08.2016

TE
college
wollte nur mal rückmelden: das anspringen auf 3 zylindern ist weg.
es war tatsächlich die düse.
momentan fahr ich rapid, wenn der college wieder dran ist, werde ich in der firma mit dem gutmann die adaption resetten (wobei er sich sicher schon einen neue reingefahren hat).

gruß, stefan
<


|<<<<Seite: 1 2 3 4 5 6 7 8 9 >>>>|

Hier klicken zum Anmelden

 

Seite erstellt: 23.05.2018 - 01:40:51 Uhr, 11 Datenbankabfragen, Scriptlaufzeit: 0,27 Sekunden.